1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema com o wirlles

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por _Esgalhado_, 21 de Setembro de 2008. (Respostas: 4; Visualizações: 694)

  1. _Esgalhado_

    _Esgalhado_ Power Member

    tenho um toshiba l40 do eescolas da primeira geração! ele veio com o vista so que eu metilhe o xp!instalei as drives todas! so que nao consigo apanhar net sem fios! porque o wirlles nao da! Alguem me pode ajudar?

    PS:devem tar a perguntar-se porque razao nao meti esta pergunta num topico referente ao eescolas! mas ja fiz esta pergunta umas 2 ou 3 vezes e ninguem me respondeu por issu criei este topico!
     
  2. amjpereira

    amjpereira Folding Member

    Pergunta estúpida e espero que não leves a mal, mas tens o Wireless ligado?

    Os portáteis têm ou um botão ou uma combinação de teclas para ligar e desligar o wireless.

    Verifica também se no software de gestão de energia não tens o wireless desligado.

    Cumprimentos
     
  3. Reptil

    Reptil Power Member

    Vou aproveitar este topico.
    O meu colega de apartamento mais recente tambem nao consegue apanhar a rede wireless...eu verefiquei e desliguei a opçao do computador desligar o wireless.So que o windows manda me sempre ligar o wireless e obviamente ele esta ligado,pelo menos o botao ta no on
     
  4. _Esgalhado_

    _Esgalhado_ Power Member

    convem que esteja no on! so que ele nao apanha nenhuma rede sem fios!
    http://img140.imageshack.us/my.php?image=wirelessur3.png ve o link!
     
    Última edição: 24 de Setembro de 2008
  5. _Esgalhado_

    _Esgalhado_ Power Member

    ninguem me pode ajudar??????
     
    Última edição: 26 de Setembro de 2008

Partilhar esta Página