1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com PC (possivelmente fonte de alimentação foi à vida..)

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por DiaBuS70, 5 de Abril de 2013. (Respostas: 2; Visualizações: 559)

  1. DiaBuS70

    DiaBuS70 Power Member

    Boas pessoal é o seguinde, à dois dias estava muito bem no pc e ele do nada desliga.se como se alguem o tivesse desligado da ficha e volta a ligar sozinho, nunca me tinha feito isto achei estranho mas o pc continuou a dar, passado +/- uma hora fez outra vez a mesma coisa mas depois durante a tarde não voltou a fazer mais. No dia a seguir vou a ligar o pc de manha e nada, não ligava, troquei de ficha e isso tudo e nada o fazia ligar, reparei que uns leds que a placa grafica tem na parte de trás não estavam acessos, o que costumavam tar mesmo após o pc estar desligado..bem tiro o cabo da fonte do pc deixei.o tar assim durante uns 10 minutos e voltei a ligar o cabo e os leds já acenderam e carreguei no botão para ligar o pc e ele ligou mas passado 2 segundos desligasse e os leds da placa grafica voltam a desligar.se e já não faz mais nada.

    Do que poderá ser o problema visto que não mexi em nada e foi uma coisa do dia para a noite, poderá ser a fonte que tenha ido à vida por algum motivo, algum cabo que se tenha queimado ou esteja a fazer mau contacto?

    ps. Lembrei.me que poderia ter havido algum curtocircuito ou algo do genero e o quadro ter ido a baixo mas o meu despertador tinha as horas certaz e niguem la de casa deu por o quadro ter ido abaixo..

    Ficarei à espera de alguma ajuda vossa..o pc é o que tenho na assinatura, desde já o meu obrigado ;)
     
    Última edição: 5 de Abril de 2013
  2. DiaBuS70

    DiaBuS70 Power Member

    alguma ideia?
     
  3. vici

    vici Power Member

    Faz a mesma coisa, mas agora sem gráfica, só com a on board.
     

Partilhar esta Página