1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

PROBLEMA com Raid 0

Discussão em 'Windows 7 e anteriores' iniciada por AndrePina, 12 de Maio de 2008. (Respostas: 7; Visualizações: 1069)

  1. AndrePina

    AndrePina Power Member

  2. spastikman

    spastikman Banido

    copia os dados que conseguíres pois o mais provável é o disco estar a entregar a alma ao criador.
     
  3. AndrePina

    AndrePina Power Member

    São os 2 da Samsuns em RAID = cada um com 500 GB.

    Mas não noto diferença de desempenho.

    O que devo fazer?

    8|
     
  4. José Alberto

    José Alberto Power Member

    ...os discos podem estar bons mas o RAID ter tido um problema. Já me aconteceu.

    André, faz backups e formata. Depois, crias o RAID no BIOS.
     
  5. AndrePina

    AndrePina Power Member

    Não há nenhum programa que de para saber se os discos estão com algum erro?
     
  6. José Alberto

    José Alberto Power Member

    Sei lá... o HD Tune?
     
  7. AndrePina

    AndrePina Power Member

    Corri o programa e deu-me isto?

    Não sei o que devo fazer.

    Será que formatar resolve?

    [​IMG]
     
  8. Zombie69

    Zombie69 Power Member

    Tens pelo menos um sector danificado no disco. Faz backup enquanto ainda tens acesso ao disco, depois formata mais A BAIXO NIVEL e pode ser que te safes. No entanto, é sempre um disco "condenado" a mais tarde ou mais cedo repetir a gracinha. Se tiver em garantia, troca. Se nao, vai pensando no substituto. :001:
     

Partilhar esta Página