1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas Técnicos Problema com rede (preciso de ajuda!)

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Serginho33, 5 de Setembro de 2012. (Respostas: 4; Visualizações: 388)

  1. Serginho33

    Serginho33 Power Member

    Pessoal o meu problema é o seguinte: tenho Zon no meu apartamento em Lisboa e moro com mais 2 colegas de trabalho e no meu portátil de vez em quando deixo de conseguir aceder à internet ou vai abaixo ou simplesmente fica extremamente lenta. Por exemplo quando início o portátil só consigo ter sinal para aí 5min ou assim. E o mais chato é que estou constamente com o firefox a aparecer "A ligação excedeu o tempo" ou o google chrome com o erro 118 que penso que quer dizer o mesmo.

    O mais estranho é que isto não se passa no portátil dos meus colegas e no meu smartphone. Por exemplo quando a net no portátil se borra toda acedo ao browser no smartphone sem problemas. Já liguei para a Zon e eles indicam que está tudo normal, já verifiquei as propriedades do router e também não encontrei nada para originar esta situação com o meu portátil.

    Alguém me pode ajudar? Tentei procurar na net mas não encontro solução para o meu problema...

    Cumprimentos
     
  2. kurallarina

    kurallarina Power Member

    Olá,

    Qual o teu portatil e como estás a aceder, por wireless ?
     
  3. Serginho33

    Serginho33 Power Member

    Tenho um portátil HP Pavilion dv6 6195sp e uso internet wireless da Zon.
     
  4. Marcelo5

    Marcelo5 Power Member

    tenta atualizar os drivers da placa wireless
     
  5. Serginho33

    Serginho33 Power Member

    Já fiz isso e o problema mantém-se infelizmente. :(
     

Partilhar esta Página