1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com Router Belkin

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ZooMorphic, 31 de Março de 2008. (Respostas: 4; Visualizações: 731)

  1. ZooMorphic

    ZooMorphic Power Member

    Viva pessoal,

    o que me traz aqui é um problema que tenho tido com o meu router..ou net...não sei... O que sei é que, há 3 dias para cá a minha net aguenta-se 5 minutos ligada e depois deixa de dar...tanto no desktop como no portátil (que acede à net por wirless).

    Tenho um Belkin ADSL 2 + Modem...e quando vejo o sinal do telefone do router a piscar...já sei que a net foi à vida...e para a ressuscitar só mesmo reiniciando o router... :005:

    Será da net ou do router? E porque é que acontecerá isto? :wvsore:

    Abraços
     
  2. Romani48

    Romani48 Power Member

    que modelo? que ligação?
     
  3. ZooMorphic

    ZooMorphic Power Member

  4. Romani48

    Romani48 Power Member

    diz me.. o teu isp.. não será clix adsl?

    mesmo se nao for.. isto é muito estranho.. porque uma pessoa amiga tem um e tem exactamente o mesmo problema
     
  5. ZooMorphic

    ZooMorphic Power Member

    Romani48 não...é sapo adsl..

    Andei para aqui a inventar e descobri que, se reiniciar o router e depois o conectar e deixar a página (que se usa para activar e mudar definições) aberta...porreiro...se reinicio o pc vai tudo à vida - mesmo gravando as definições.

    Será de quê?

    Abr
     

Partilhar esta Página