1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema com router Belkin

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ungah, 3 de Janeiro de 2009. (Respostas: 12; Visualizações: 1208)

  1. ungah

    ungah Suspenso

    boas.. tenho o router belkin F5D8233-4v3 mas estou com um problema. a net prai a cada 5 ou 10 minutos vai abaixo. gostaria de saber como posso resolver isso. obrigado.
     
  2. lfernandes

    lfernandes Power Member

    mas cai por wireless ou estando ligado por cabo ao pc? é que eu tenho um belkin, embora modelo anterior e se puxar demais pelo wireless (por exemplo em P2P) a ligação por vezes cai, além disso os belkin têm tendência a aquecer um pouco
     
  3. Ghostryder

    Ghostryder I fold therefore I AM

    acho estranho... nao era suposto acontecer isso... eu tinha um gigabyte antigo e se puxasse mto por ele tb ia abaixo! nem precisava de ser trafego de net... bastava transferencia de dados entre pc's para isso acontecer!

    comprei ah umas semanas o asus wl-600g e isso nunca aconteceu! até posso ver um filme num pc e o ficheiro estar no outro que nao vai abaixo!

    Por isso acho mto estranho isso nesse modelo!
     
  4. extremerboy

    extremerboy Power Member

    O meu cai pai 5 em 5min, mas dps liga se outra x sozinho... e tenho ligado por rede.
     
  5. ungah

    ungah Suspenso

    é isto que acontece comigo. vai a ligaçao abaixo e liga-se automaticamente numa questao de segundos.. se uma pessoa estiver a ver sites nem se nota. mas se tiver a fazer downloads ou a jogar online faz toda a diferença.
     
  6. ungah

    ungah Suspenso

    cai por wireless.. antigamente tinha ligado atraves de um modem e nunca ia abaixo. so vai abaixo desde k comecei a usar router.
     
  7. extremerboy

    extremerboy Power Member

    este router é uma maravilha, é que e lixo mesmo... vou vender esta porcaria na feira.
     
  8. arquitecto

    arquitecto Power Member

    Experimenta retirar a protecção á rede wireless (WEP, WAP...). Tinha um router com o mesmo problema e que resolvi dessa forma.
     
  9. jtx

    jtx Power Member

    também tenho esse router nao sei se é exactamente esse modelo, é parecido com este , trazia a ja a pen com norma N(placa wirless), mas nos 3 primeiros dias funcionou impecavel, ontem e hoje ainda um pouco é que a ligação esta sempre a cair..
    mas nao sei se sera do router ou do modem, pois no router as luzes não piscam nem nada, parece sempre ligado (tudo azul), no entanto o modem, as luzes piscam as vezes, deve ser falha na linha ou assim, mas quando tinha só o modem ligado ao pc não falhava.... quando a ligação vos cai as luzes do router permanecem igual?
    só mais uma coisa tenho um telemóvel, com wireless e não consigo aceder a rede de casa, e outras redes detecta, mas ade casa não detecta, alguém sabe porque?
     
  10. ungah

    ungah Suspenso

    oh pah mas eu nao kero tirar a protecçao.. nao kero k o resto de pessoal ande a aceder pela minha net..
     
  11. arquitecto

    arquitecto Power Member

    Mas podes experimentar ou não?

    Além disso há outros tipo de protecção além de WEP ou WAP. ;)
     
  12. ungah

    ungah Suspenso

    continua igual. eu ja li foi que isso é devido a aquecer muito e que tinha havido uma pessoa k ligou uma ventoinha ao router e entao nunca mais foi abaixo.
     
  13. lfernandes

    lfernandes Power Member

    de facto eles aquecem muito e isso pode ser a causa do problema, é uma questão de experimentares a coloca-lo num local mais fresco
     

Partilhar esta Página