1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com router.Encerrar se faz favor(outro topico com o mesmo problema)

Discussão em 'ISPs' iniciada por Laurapintas, 13 de Agosto de 2007. (Respostas: 24; Visualizações: 2628)

Estado do Tópico:
Fechado a novas mensagens.
  1. Laurapintas

    Laurapintas Power Member

    Oi,gostava que dessem opiniões sobre qual é a melhor internet neste momento tanto para desktop como wi-fi para dentro de casa.
     
    Última edição: 4 de Outubro de 2007
  2. Unleashed

    Unleashed Power Member

    Convém dizeres em que cidade moras para que o pessoal aí da zona possa opinar quanto a isso por experiência própria.

    Quanto ao wi-fi é uma questão de se adquirir um router wireless (Cabo ou ADSL) em qualquer loja de informática e fica resolvida a questão.
     
  3. MultiSpeed

    MultiSpeed [email protected] Member

    Já tive Netcabo, Sapo e agora tenho Clix 12Mbits, há quase 2 anos (apesar de ter começado na Clix com o serviço 2Mbits, depois 4Mbits e agora os tais 12 Mbits).

    Destes 3 o melhor serviço, quer em qualidade, quer em fiabilidade, está a ser, de longe, o do Clix. É também, neste momento, o mais barato dos 3 (29,90€/mês).

    Para além disso também te proporciona (já incluído no pacote de 12Mbits) telefone sem assinatura e chamadas grátis para a rede fixa nacional entre as 21h e as 09h da manhã.

    Quanto ao wifi ou compras o kit wireless da Clix ou compras um modem router wifi e tens o assunto resolvido.

    :)
     
  4. Laurapintas

    Laurapintas Power Member

    Eu comprei um modem wireless sapo( a minha internet é sapoADSL) mas não está a funcionar,a internet funciona no desktop mas no portatil nada.Já telefonei pra sapo muitas vezes mas não conseguiram resolver,só se eles entrasem no portatil,o que eu não quero.Ainda por cima o modem antigo só da 6mb enquanto pago 8mb.Agora tava a pensar desistir da sapo e ir pra outra empresa por isso peço que me digam opções.Obrigada:)
     
  5. Unleashed

    Unleashed Power Member

    Então o Modem/Router (Wireless) que tens actualmente do SAPO é um aparelho único certo? Qual é a marca e modelo do Modem/Router Wireless? Qual a marca e modelo da placa de rede Wireless que tens no portátil? Talvez possamos ajudar aqui.

    Suponho que tenhas o Desktop ligado por Cabo de rede ao Modem/Router Wireless e estejas a tentar aceder via Wireless com o portátil sendo que dessa forma só o Desktop consegue aceder à Internet?
     
  6. provavelmente o router está mal configurado! Foram os técnico que instalaram e configuraram o router? se assim for podes telefonar para la a reclamar dessa situação. Caso contrário, o melhor é procurar um tutorial ou pedir a alguém ajuda.
     
  7. LuckyMonkey

    LuckyMonkey Power Member

    Já me disseram que a nível de serviço a net cabo é das melhores (não digo isto pelos anúncios na televisão :007:), mas em termos de qualidade/preço a clix é sem duvida alguma a melhor.

    Por aqui é clix de 12megas, mas só tenho 7 por causa do modem e da falta de dinheiro :lol:
     
  8. Laurapintas

    Laurapintas Power Member

    O Router/Modem é um aparelho unico e é o SpeedTouch 585v6.A placa Wireless é a Intel Wireless WiFi Link 4965AGN.O desktop tá ligado ao router por um cabo ethernet.A internet no desktop funciona bem mas nas videoconferencias a imagem é muito lenta,a imagem era melhor com o modem antigo.
    Já contei este problema a varias pessoas e dissem para instalar o cd de instalação mas quando comprei,na caixa só havia um cd de configuração.
     
  9. Laurapintas

    Laurapintas Power Member

    eu configurei o router mas já outras pessoas ajudaram-me a configurar de novo e é igual.
     
  10. Unleashed

    Unleashed Power Member

    Não há nenhum update de firmware disponivel para o Router? Já considerás-te que pode ser mesmo o equipamento avariado de origem? Se ainda se encontrar na garantia (2 anos) telefona para a SAPO e pede para trocarem o aparelho.
     
  11. alexbb

    alexbb Power Member

    A qualidade de transmissao de informaçao comparativamente entre ethernet e usb, é sempre superior em Ethernet, logo, com o teu recentissimo 585 tinhas que ter igual ou superior qualidade de imagem.
    1) utilizaste os filtros que vinham na caixa do router 585? se sim, em principio esta ai o problema da qualidade de imagem. Tendo em conta que ja tinhas o serviço adsl a funcionar com outro equipamento, a unica coisa que tinha que ser feita era pegar no cabo da linha telefonica que ligava no modem usb e ligar no router 585.

    2) wireless nao funciona. a luz "wan" no router esta de que cor? aqui vai a descriçao das cores:
    "apagada" - o interface wireless esta desactivado. utiliza o desktop para entrares dentro da configuraçao e activar o interface.
    "vermelha" - Sem password de incriptaçao. A rede deve aparecer (se nao foi modificado o ssid) como SpeedTouchxxxxxx e a dizer que nao tem segurança activa.
    "amarela" - Tem segurança activada em WEP.
    "verde" - Tem segurança activada em WPA.

    mais diagnostico: A rede wireless aparece-te na lista de redes? Nao consegues conectar? Nao aparece a rede mas aparecem outras? Nao aparece nenhuma rede?

    Descreve o teu caso que o ppl ajuda.

    PS: eu conheco esse equipamento (serie speedtouch) como a palma da minha mao, qualquer configuraçao é muito facil de fazer.

    Edit: Vi agora pelo teu avatar um portatil com Vista. é esse que tens dificuldade?
     
    Última edição: 14 de Agosto de 2007
  12. Laurapintas

    Laurapintas Power Member

    Desde já obrigada pela resposta.:)
    1)No telefone está o filtro velho e na ligação ao computador está o filtro novo.
    2)No router as luzes estão todas verdes mas as luzes ethernet e internet piscam de minuto a minuto(+/-) ao mesmo tempo.
    mais diagnostico: A rede wireless aparece na lista de redes , eu carrego e e ponho um codigo e depois diz que exedeu o tempo ou por uma acção do utilizador.Neste momento vejo todas as redes que estão à minha volta mas como só uma é que não tem password eu utilizo essa (não sei de quem é) e a internet funciona bem.
    Edit:É esse o portatil onde tenho o problema:Asus G1S.O desktop é um HP Pavilion t480.pt .
     
  13. Unleashed

    Unleashed Power Member

    Se tens o Modem e o Telefone ligados a fichas RJ11 diferentes na casa só precisas de filtro no telefone!

    Quanto às configurações dizes que aparece a SSID mas metes a password e não liga, e quando desactivas a segurança da rede, liga?
     
  14. Laurapintas

    Laurapintas Power Member

    Eu tenho dois telefones:um deles está ligado a um filtro com 1 entrada e uma saida,e tenho outro ao pe do pc que tem duas entradas e uma saida.
    Não consigo desativar a segurança.
     
  15. Laurapintas

    Laurapintas Power Member

    Amanha vou à Fnac pedir para trocar o router/modem para um router únicamente.
     
  16. Unleashed

    Unleashed Power Member

    e o modem (solo) que tens tem porta RJ45 ou é só USB? É que se for só USB não consegues ligar ao router "normal".
     
  17. Laurapintas

    Laurapintas Power Member

    O modem é o Speedtouch 330 tem um cabo USB e cabo telefonico.
     
  18. Unleashed

    Unleashed Power Member

    Sendo asism não vai dar para ligar a um router normal uma vez que a porta de partilha (WAN) é do tipo RJ45 (Ethernet).
     
  19. Laurapintas

    Laurapintas Power Member

    Oi,eu ainda não fui à Fnac mas quando for estou a pensar em trocar o modem/router por um igual para ver se não é avaria com o equipamento.
    Desde já obrigada a quem tem ajudado a resolver este problema.:)
     
  20. Laurapintas

    Laurapintas Power Member

    Oi ,já troquei o modem/router mas continua igual.Só sem segurança é que consigo aceder à net mas eu quero ter segurança.As luzes do Ethernet e Internet estão a piscar neste momento e já continua assim à varios dias.Estou com segurança WLAN.
     
Estado do Tópico:
Fechado a novas mensagens.

Partilhar esta Página