1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problemas Técnicos Problema com router Sweex LW055

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por coolflash, 12 de Abril de 2009. (Respostas: 4; Visualizações: 712)

  1. coolflash

    coolflash Power Member

    Boas pessoal!

    Emprestaram me um router wireless, liguei tudo mas não consigo ter net, já tentei tudo,já li o manual de instruções mas não vem a explicar como se instala no vista.
    A marca é o Sweex LW055, tenho Sapo Adsl e queria ligar o pc ao router por cabo e depois ligava a PSP por wireless :(

    Agradecia a vossa ajuda
     
  2. amjpereira

    amjpereira Folding Member

    O equipamento em questão é um router apenas, e como tal necessita de ter um modem ligado ao mesmo para poder ter internet.

    Cumprimentos
     
  3. coolflash

    coolflash Power Member

    Boas

    Eu tenho o modem (speedtouch) ligado ao router (sweex),depois tenho o pc ligado ao router por cabo.
    Mas nao tenho net =(

    Ja andei as voltas mas nao percebo :(
     
  4. amjpereira

    amjpereira Folding Member

    O speedtouch tem que estar configurado como bridge e o Sweex como PPPoE, colocando os dados da sapo.

    Cumprimentos
     
  5. coolflash

    coolflash Power Member

    Muito obrigado pela a tua ajuda.

    Os dados do sapo é aquela cena do login?
    Basta so mexer na pagina de configuraçao do router?
     

Partilhar esta Página