1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com Speedtouch 510v4

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por TuxBoss, 7 de Outubro de 2005. (Respostas: 0; Visualizações: 591)

  1. TuxBoss

    TuxBoss Power Member

    Boas, mudei recentemente para uma linha nova de 4096/256 e tou com um problema estranho.
    O q se passa é que o link (a ligação ppp com o ISP) cai +/- aleatoriamente ou então simplesmente freeza e fico sem conseguir aceder a nada fora da lan. Nem com disconnect a coisa la vai tenho mesmo de fazer um restart "á bruta" ao modem para a coisa continuar a funcionar.
    Como podem imaginar isto é no minimo chato pq acontece em espaços curtos (dia e meio, 2 dias).
    Como só o reboot do modem resolve a coisa não me cheira q seja problema da linha mas sim do modem.
    Alguém tem uma ideia do q possa ser?

    Vou deixar aq as infos q penso q possam ser relevantes...
    Código:
      	Product Name =  SpeedTouch 510
    	Vendor Name = THOMSON
    	Software Version = 4.2.7.14.0
    	Serial Number = ########
    	CLI Version = 1.2.0
    	Bootloader Version = Not retrievable
    	ASIC Version = 1b01
    	Board Name = ADNT-Q
    	Modem Label Version = 2.11.36
    
    Código:
      	DSL Flavour =  ADSL over POTS
    	Reserved Bandwidth (kbit/s) up/down = 256 / 4096
    	Uptime = 00:28:00
    	kBytes Tx/Rx = 12290 / 3105
    		Properties
    		Output Power (dBm) up/down = 11.5 / 19.0
    		Attenuation (dB) up/down = 22.0 / 42.0
    		Noise Margin (dB) up/down = 28.0 / 15.0
    		Vendor Id (local/remote) = ALCB / IFTN
    
    /* Os valores da atenuação e do ruido da linha estão dentro do normal segundo me foi dito
    
     

Partilhar esta Página