1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com TL-WA901ND

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Gempisf, 8 de Janeiro de 2013. (Respostas: 5; Visualizações: 832)

  1. Olá,

    Recentemente comprei este equipamento para aumentar o alcance do sinal wireless em minha casa, facilmente configurei o equipamento com a minha rede wireless, foi para a zona anteriormente "morta" e tinha sinal e velocidades de download por volta dos 2MB/s, fiquei satisfeitissimo com a minha compra, no dia a seguir abro o computador e ele apesar de apanhar a rede não se conseguia ligar à mesma (tentei ainda com o iphone e com o ipad e tambem nao dava), tirei da ficha o repetidor e voltei a por e funcionou, mas todos os dias tenho que reiniciar o repetidor. É uma coisa que nao da muito trabalho mas é chato ter que estar sempre a reiniciar, alguém tem alguma ideia de como posso resolver o meu problema?

    Agradeço desde já toda a ajuda
     
  2. kasmafan

    kasmafan Power Member

    Começa por chatear o pessoal onde compraste isso.
     
  3. ptfuzi

    ptfuzi Power Member

    cá para mim é uma incompatibilidade.. visto que esses repetidores são apenas um "biscate"
     
  4. porquê uma incompatibilidade se ele funciona?

    eu li várias reviews antes de comprar e muitos diziam que funcionava na perfeição sem terem que reiniciar sempre e a maior parte deu 5*, por isso e que tava a perguntar, porque pode ser apenas umas configuraçoes trocadas

    o que queres dizer quando dizes que sao so uns biscates?
     
  5. ninguém me consegue dar uma ajudinha? :'(
     
  6. ptfuzi

    ptfuzi Power Member

    porque o wds não é bem considerado universal, já para falar que essa topologia é um pouco pobre devido às interferências, e visto que uma infraestrutura mesh com wds é de longe a menos ideal
     

Partilhar esta Página