1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com wireless

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Cool_Fury, 19 de Outubro de 2004. (Respostas: 5; Visualizações: 714)

  1. Cool_Fury

    Cool_Fury Power Member

  2. Anubis

    Anubis Power Member

    Tens a certeza que as puseste no mesmo canal?
     
  3. Cool_Fury

    Cool_Fury Power Member

    ups...explica ai como é que se faz isso :sad:
     
  4. Anubis

    Anubis Power Member

    Algures no programa de configuração das placas wireless está uma opção para escolher o canal (de 1 a 11 ou de 1 a 13).

    Também tens que ter ambas as placas em modo ad-hoc (também há-de haver uma opção para isso)
     
  5. Cool_Fury

    Cool_Fury Power Member

    Não há maneira de por isto a funcionar... Alguém sabe de algum site com explicações (detalhadas) sobre como por isto a funcionar totalmente (com file e net sharing) ou me poderá fazer um guia?
    I'm desperate here..help :(
     
  6. Anubis

    Anubis Power Member

    Para partilhar ficheiros e net com wireless fazes tudo o que farias numa rede com fios. A única coisa que tens que fazer a mais é colocar ambas as placas em modo ad-hoc, no meus canal (mesma frequência), e mesmo SSID (nome da rede)

    Por fim, mas menos importante, pois a placa devia fazer isto automaticamente, nexperimenta colocar a placa g+ em modo g só (o software deve dar para forçar isso)
     

Partilhar esta Página