1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema com ZTC da TMN

Discussão em 'PT COM' iniciada por xokos, 6 de Outubro de 2007. (Respostas: 13; Visualizações: 1516)

  1. xokos

    xokos Banido

    Boas,
    O que se passa é que desde hoje de manhã não posso aceder a todas as páginas e ao msn.Já tentei com outras programas tipo msn e nada, já verifiquei as portas da firewall e tudo parece bem.O estranho é que isto é só para algumas páginas da net. Também já desinstalei e voltei a instalar a placa, repus defenições de fábrica e nada.

    Posso ir por exemplo ao google.pt, mas não ao google.com .

    Alguém tem o mesmo problema ou parecido?

    Vou ligar para a TMN a ver que dizem.
     
  2. anonymopt

    anonymopt Power Member

    pode ser problema de dns... como o google.pt é habitual ta na cache..
     
  3. xokos

    xokos Banido

    Já limpei cache e tudo com o ccleaner...mas agora o que passa e que tanto abre as páginas como não bare, já consegui ligar-me ao msn, mas ao que parece isto tem algum problema com o internacional.
     
  4. cpdomina

    cpdomina Power Member

    O mesmo aqui. Prai metade das paginas não abrem...
     
  5. xokos

    xokos Banido

    Pois, também não me abre nenhuma dessas...e outras umas vezes abrem outras não.
     
  6. becosemsaida

    becosemsaida Power Member

    mesmo problema aqui

    passei aqui pelo techzone para ver se este site ainda abria e sim tenho o mesmo problema deve ser nacional, consigo abrir algumas paginas mas tudo o que presica de mais um esforco na da. nem consigo ler o meu e-mail atraves da net. ja pensei que fosse meu mas passei tudo a pente fino e nada pelos vistos nao sou o unico mas se alguem sabe uma solucao ou razao diz qq coisa
     
  7. adolfotregosa

    adolfotregosa Power Member

    mais um com o mesmo problema (huawei e220).. grrrrrr
     
  8. Skywatcher

    Skywatcher Power Member

    Correcto e afirmativo.
    Tenho de estar a usar VPN de outra rede, senão via TMN não consigo aceder à maioria das páginas estrangeiras desde hoje de manhã. Messenger está off também.
     
  9. cpdomina

    cpdomina Power Member

    Pois, eu tb por VPN é que consigo fazer alguma coisa. Sem VPN a maioria das internacionais não funcionam, e mesmo as nacionais demoram muito tempo a abrir ou tenho de reiniciar a internet para as conseguir abrir...
     
  10. xokos

    xokos Banido

    E como fazem usam o VPN?

    As minhas que abrem abrem rápido.
     
  11. cpdomina

    cpdomina Power Member

    Tens de ter acesso a outra rede (empresarial, academica, etc) que tenha esse serviço activo.
    Estive a experimentar outra vez sem vpn, e nao consegui abrir quase nenhuma página. Nem nacionais,nem internacionais e muito menos inter-galácticas. Tá tudo lixado :lol:
     
  12. xokos

    xokos Banido

    Tava a ver que havia alguma maneira de me ligar visto que isto tá mesmo tudo maluco...abro um pagina, vou a entrar em alguma parte e lá se foi a página.>(

    EDIT: A resposta da TMN é que já foi reportado(normal, um dia), e que é a nível nacional, não sabem o tempo que tardara em ser resolvido.E se se liga para o 1696, eles dizem que vão passar a chamada para o apoio técnico e vai a baixo...lol...devem ter aquilo bloqueado :)
     
    Última edição: 6 de Outubro de 2007
  13. hagd

    hagd Power Member

    boas!

    parece que o problema já está resolvido! pelo menos, até agora, tenho navegado normalmente.
     
  14. xokos

    xokos Banido

    Sim eu desde ontem a noite, por volta da uma da manha, que tenho navegado bem , vamos lá ver se se mantém.
     

Partilhar esta Página