1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema de Instalação/Hardware

Discussão em 'Dúvidas e Suporte Técnico - GNU/Linux & *nix' iniciada por PseudoGod, 21 de Outubro de 2007. (Respostas: 6; Visualizações: 786)

  1. PseudoGod

    PseudoGod Power Member

    Boas pessoal.

    Tenho aqui o Suse Linux Entreprise 10 e o Ubuntu num CD e quando a instalação começa o rato e o teclado do PC nao respondem mais ou seja, não consigo instalar nada!

    Alguem sabe o que se passa?
     
  2. PseudoGod

    PseudoGod Power Member

    Pessoal ..

    Ninguem sabe o que se passa? ..

    Queria mesmo entrar no mundo Linux ..

    :(
     
  3. APLinhares

    APLinhares OpenSource Moderator
    Staff Member

    Tens de ser mais explicito...
    Começando por indicar, detalhadamente, a maquina em questão (Cpu, board, grafica), e os sintomas.
     
  4. camadas

    camadas Power Member

    Acho que deverias de tentar uma distro mais leve, se é que estas a tentar instalar no system que tens no "My System".
     
  5. PseudoGod

    PseudoGod Power Member

    Mais leve?

    Tipo o que?

    Alguem dá sugestoes?
     
  6. nasic

    nasic Power Member

    Procura neste forum por pcs antigos, distros leves, etc
    Vais encontra muita coisa
     
  7. VuDu

    VuDu Power Member

    Um 1.7G não chega? Fogo...
    Já para não falar que não é plo processador que o "rato" encrava.
    O mais certo é ele estar a tentar correr o modo grafico e por alguma incompatibilidade crasha.... habitual ;)
    Tenta instalar com o alternate.
     

Partilhar esta Página