1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema de internet para 3 tomadas

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Skyflier, 26 de Abril de 2008. (Respostas: 5; Visualizações: 2409)

  1. Skyflier

    Skyflier Power Member

    Boas, vamos lá ver se eu consigo explicar esta situação,

    Eu aderi á internet Vodafone Casa Duplex ADSL de 24mb há cerca de 4 dias, o procedimento foi simples uns técnicos da PT vieram cá e ligaram os cabos da internet Vodafone ao prédio e depois veio um técnico da Vodafone instalar a rede cá em casa. Após alguns dias detectei que só há internet para uma tomada da casa as restantes só têm telefone. Abri a caixa onde está localizado o BPA e vi que estava lá um pequeno aparelho (um quadrado minusculo com 2 fios) que estava lá ligado e removi-o de lá pois pensei que se tratasse de um redutor de sinal. Mas nada se alterou tudo na mesma.

    Alterei a maneira como os fios estavam ligados ao BPA e á tomada telefonico e cheguei á conclusão de que os fios ligados ao BPA não servem para nada pois estão desligados e está tudo na mesma. Tentei então na tomada telefonica modificar os cabos e o que consegui inverter a situação tinha internet noutra tomada mas continuava a não ter nas outras 2.

    Então liguei para a Vodafone e expliquei-lhes a situção, eles dizem que o problema pode estar no aumento de velocidade que foi de 5mb para 24mb que pode ter degradado os cabos mas eu não acredito que seja isso. Por fim disseram-me que pode vir cá um técnico para compor uma ligação no resto das tomadas MAS há que pagar porque só na 1ª tomada é que o serviço é gratuito, 42€ de 2ª a 6ª e 60€ fora do horario laboral mais os custos de possiveis instalações de tomadas e cabos.

    O que eu queria saber é se sabem a possivel razão para só haver internet numa tomada e o porque de o BPA não possuir quelquer função. Anteriormente tinha o serviço Oniduo 5mb e não havia problemas e o BPA era necessario.

    Cumps
     
    Última edição: 26 de Abril de 2008
  2. varejo

    varejo Power Member

    Boas, tens as tomadas mal ligadas ou o cabo com problemas, supondo que sejam tomadas RITA verifica as ligacões no 3 e 4 (verde branco) de cada tomada e principalmente na 1ª que recebe do BPA!!
     
  3. Skyflier

    Skyflier Power Member

    As tomadas são RITA mas na 1ª quer esteja com os cabos ligados ao BPA ou não não tem net só telefone. A tomada onde há net é uma que até está bem longe do BPA. Os cabos 3 e 4 estão lá ligados na tomada e ao BPA mas não há net. Depois ainda há uma 3ª tomada que fui eu que a instalei ligada á tomada ao pe do BPA mas como essa não tem a internet a adaptada também não vai ter.
    Entretanto fui pessoalmente á Vodafone e dia 29 vão-me contactar para virem resolver a situação e sem pagar visto que este problema só acontece desde que foi instalada a internet Vodafone.
     
  4. varejo

    varejo Power Member

    Boas, o cabo do telefone que funciona na 1ª tomada, aproveitas para ligar ao router, ou seja o chicote do telefone ligas ao router!!!
    porque pode ser mau contacto no chicote (que o router tráz) que liga ao modem nessa tomada!!
     
  5. Skyflier

    Skyflier Power Member

    Eu nao posso tirar o chicote do telefone está la metido dentro nao se pode desencaixar mas não é do chicote do router que vem o problema é mesmo do tipo de ligação que eles fizeram que me alterou as ligações que tinha feito mas não faz sentido na mesma tomada haver telefone e não haver internet.
     
  6. freefall2870

    freefall2870 Power Member

    Qual é a marca/modelo do router instalado pela Vodafone? E tem quantas portas LAN?
     

Partilhar esta Página