1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema de som!!!

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por rjnc, 25 de Março de 2003. (Respostas: 5; Visualizações: 562)

  1. rjnc

    rjnc Power Member

    Boas, tenho uma asus a7n8x, e qdo tento ouvir musica de cd, o som vem em camera lenta, nao percebo bem pq, ja experimentei mp3, funciona perfeitamente, jogos, filmes... etc, mas qdo é para ouvir musica directamente do leitor de cd acontece isto. se eu puser a tocar e nao mexer nada, a primeira musica q toca funciona bem, a seguinte ja vem os sons, buuuuaaa blllaaaaa, nao se percebe nada, tudo em slow motion, pensei q fosse do leitor, mas tenho dois tenho um liteon e um lg, e acontece o mm nos dois, ora a hipotese de estarem os dois marados é um pouco remota...
    Se alguem tiver sugestoes...
    Fiquem bem
     
  2. kazuza

    kazuza Power Member

    Activa a reprodução digital e DMA...
     
  3. rjnc

    rjnc Power Member

    desculpa la a maçarrice, mas onde faço isso?
     
  4. kazuza

    kazuza Power Member

    Sistema > Gestor de Dispositivos > Escolhe o dispositivo e Avançadas ...
     
  5. fforward

    fforward Power Member

    n sei se será o mais indicado mas liga um dakeles cabos do leitor a entrada de som da p.som(ou na entrada apropriada na board se for onboard)
     
  6. SimpleFriend

    SimpleFriend Power Member

    fforward, se ele n tivesse esse cabo ligado n conseguia ouvir rigorosamente nenhum som proveniente do leitor de cd's.

    Fika bem
    :003: :003:
     

Partilhar esta Página