1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema desagregação Clix ( Voltagem )

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Keeper, 27 de Fevereiro de 2006. (Respostas: 13; Visualizações: 1353)

  1. Keeper

    Keeper Power Member

    Boa tarde,

    Eu estive aqui á procura de alguem que esteja a ter o mesmo problema que eu mas parece que não, pelo que pergunto-vos se algum de voçês que têm CLIX, tiveram problemas a quando da vossa desagregação em que a CLIX vos tenha respondido que a linha não tem voltagem...

    Pergunto isto porque neste momento (desde o dia 24 de fevereiro) que me encontro á espera que a CLIX me diga alguma coisa em relação á falta de voltagem no meu lacete e até ao momento a unica resposta que me dão é: Não têm prazos de resolução...(!!!!!)

    Aproveito para perguntar a quem conheça bem a tecnologia ADSL para perguntar o seguinte:

    - A voltagem é dada pelos interfaces das cartas do DSLAM, correcto?
    - Se sim, poderá isto ser de uma carta avariada no DSLAM onde eu me encontro agregado?
    - ...Ou poderá isto ser uma "tanga" e nunca fizeram a desagregação? (ou ainda, será que deixaram o cabo pendurado sem ligar a nenhum lado?)
    - Que outro motivo poderá existir para não haver voltagem?


    Se por acaso isto aconteceu a alguem, será que me poderiam dizer quanto tempo demoraram a resolver esta situação ?


    Cumprimentos,
    Keeper
     
    Última edição: 27 de Fevereiro de 2006
  2. blastarr

    blastarr Power Member

    Lol.
    O Clix já é conhecido por inventar muitas desculpas, mas esta da "falta de voltagem" leva o prémio de criatividade :D
    Se a linha tinha voltagem com capacidade para receber e efectuar telefonemas, também tinha voltagem para o ADSL.
     
  3. schmusli

    schmusli Power Member

  4. sLiNk

    sLiNk Power Member

    Desculpa estar a duvidar de ti, mas como é que sabes isso? Já agora qual é a voltagem das linhas de telefone?

    Estou simplesmente a perguntar porque também não sei.
     
  5. blastarr

    blastarr Power Member

    http://www.jkaudio.com/article_03.htm

    http://www.sandman.com/longitud.html

    Onde soube do valor de 48 volts foi na Wikipedia, num artigo que li há uns tempos, mas não sei bem qual e não o consegui encontrar outra vez.
     
  6. gatohumano

    gatohumano I'm cool cuz I Fold

    Isso é quando não estas a usar o telefone,se levantares o auscultador cai para 12v ou menos,quando vem o sinal de toque acho que são a volta de 110v alternos.
    O adsl não tem nada a ver com as voltagens por isso não tem qualquer influencia,agora uma coisa que pode influenciar é a resistencia do cabo entre o cliente e a central telefonica,sendo esse um dos motivos pela qual a medida que nos afastamos da central o sinal vai perdendo qualidade.
     
  7. Phantasia

    Phantasia [email protected] Member

    Desculpa estar a perguntar, mas tens ou já tiveste alguma outra ligação adsl?
     
  8. blastarr

    blastarr Power Member

    Sim, esses valores também estão referidos nos links que eu coloquei.
     
  9. Keeper

    Keeper Power Member


    Não, nunca tive nesta casa...a CLIX tratou de pedir á PT para instalar a linha. Infelizmente não tenho nenhum telefone em casa para testar (Só uso móvel)...


    P.S.: Consegui obter a informação de que a anomalia está na Central Norte HDS Carta 11/17 ; erro: Voltagem 0
     
    Última edição: 1 de Março de 2006
  10. Keeper

    Keeper Power Member

    Boas,

    Em relação ao assunto que referi em cima, recebi a informação na sexta passada (04-03-06) que as configurações na central da minha área foram verificadas e que estava tudo OK, pelo que irá um técnico me contactar de forma a que agende uma deslocação á central/á minha area...

    pergunto: já aconteceu a alguem ter sido necessário um técnico se deslocar para resolver uma situação qualquer? - se sim, quanto tempo demorou desde o dia que reportaram a avaria até ao dia que foram contactos?

    Cumprimentos,
    Keeper
     
  11. softinmotion

    softinmotion Power Member

    Boas,

    O teu problema deve ser semelhante a um que eu tenho num cliente meu.

    Tentei ter uma linha ADSL pela PT que foi lá e disse que não podia ter.

    Pedi a vários operadores que também subcontrataram a PT para a instalação da linha e nunca deu.

    Motivo : a central estava a mais de 4 KM das instalações do cliente.

    Como sou teimoso e já tinha lido que podia ser mais lento mas devia la chegar o sinal, mandei por lá uma linha (pela porta do cavalo na PT) e afinal lá tenho 512K e estou a 8KM da central

    Fabuloso não é ? Só em Portugal

    Mas melhor ainda, tentei mudar para a Clix, pois estava farto da PT e a clix subcontratou novamente a PT para por lá uma linha.

    O técnico da PT que lá foi era um técnico de ar condicionado desempregado e portanto tive de ensinar ao técnico que do cabo exterior com vários fios podia usar os dois que estavam livres (fabuloso novamente)

    E passado um mês fiquei a saber que o mesmo cabo fisico funciona na linha antiga (colocada pela porta do cavalo) mas qualquer linha nova da PT (apesar de ser o mesmo cabo geral) não funciona.

    É a PT no seu melhor

    Espero que se tenham divertido
     
  12. Keeper

    Keeper Power Member

    epá, eu não sei a que distância está a central (Central Norte), mas o que te posso dizer é que estou a menos de 500 metros do forum picoas (PT Comunicações)...eu moro na zona da estefânia...portanto não me parece que seja problema de distância...acho eu...
     
  13. Keeper

    Keeper Power Member

    Finalmente resolveram o meu problema. Estava ou no PD (caixa no exterior do meu prédio) ou no distribuidor da minha area.

    5 meses e meio para ter net via Clix...e só a 10mbits (8,9mbits reais)

    jeez.
     
  14. edias

    edias Power Member

    olha olha.... este problema é-me familiar. Também andas por aqui? Como o mundo é pequeno.
     

Partilhar esta Página