1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema desconhecido

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Pocas, 13 de Agosto de 2006. (Respostas: 10; Visualizações: 1174)

  1. Pocas

    Pocas 1st Folding then Sex

    Olá Malta.

    Desde ontem à tardinha que não consigo estar mais que meia hora seguida na net sem que me apareça o seguinte erro:

    svchost.exe - Application Error

    The exception unknown softare excepton (Oxc0000409) occured in the application at location 0x5b86a510.

    Ora bem.. tanto clickando OK como cancel, a ligação da net aparentemente vai abaixo, mas o simbolo da ligação continua lá e não dá para desconectar nem mesmo indo ao painel das ligações , só mesmo fazendo reboot.

    Já voltei a instalar o modem (maravilha dos modems usbs do batraquio, tenho que arranjar outro) e continuo na mesma....

    alguem sabe cm resolver isto? ou vou ter que usar a bomba nuclar aka format c????

    Pocas
     
  2. spastikman

    spastikman Banido



    já correste algum anti virus actualizado ?
     
  3. Capo

    Capo Power Member

    Saca a versao teste do TuneUp que ele procura-te e rectifica-te o registo do windows. E saca também um ou dois antispywares e depois faz um scan online de virus caso já não tenhas um antivirus.
     
  4. Pocas

    Pocas 1st Folding then Sex

    Já corri o Kaspersky Personal Pro, já corri o Ad-ware, ja reinstalei o modem , e continuo na mesma...

    Amanha vou testar outro modem para ver... se continuar a mesma.. formato e pronto.

    Pocas
     
  5. SoundSurfer

    SoundSurfer Power Member

    Tens alguma firewall ligada? Se não tiveres, liga a do windows e vê se o problema persiste.
     
  6. Pocas

    Pocas 1st Folding then Sex

    Tinha a Kerio Personal Firewall, desliguei-a , liguei a do windows e o erro até parece que apareceu mais rápido... vou ter que deitar abaixo... ou seja formatar...

    Pocas
     
  7. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

  8. Pocas

    Pocas 1st Folding then Sex

    Vou ver isso... é que eu n tou a usar o windows convencional.. estou a usar uma versão que se chama BioWindows (não sei se conheçem) e não sei se os updates iram resultar, mas vou ver.

    Não creio que o problema seja do mesmo windows, porque já o tenho instalado ha um mes, e só desde sabado a noite que o problema surgiu. Pode ter sido de uns jogos que instalei mas acho duvidoso. Vou ver tb,

    Obrigado a todos.

    Pocas
     
  9. Pocas

    Pocas 1st Folding then Sex

    Updates feitos... progrmas possivelmente envolvidos desinstalados.. e o problema persiste...

    Não sei o que faça mesmo...

    Pocas
     
  10. [BoB]Marley

    [BoB]Marley To fold or to FOLD?

    tenta o system restore...

    se precistir, tentar ver se há algum processo estranho a correr no gestor de tarefas...
     
  11. Pocas

    Pocas 1st Folding then Sex

    Fiz os updates do windows... parece estar tudo bem... vou esperar para ver....

    Obrigado a todos mais uma vez.

    Pocas
     

Partilhar esta Página