1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema do router (belkin) ou config?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ABILIO pinho, 17 de Novembro de 2006. (Respostas: 3; Visualizações: 2154)

  1. ABILIO pinho

    ABILIO pinho Power Member

    Tenho um router Belkin F5D7231 (High-Speed Mode), ao qual ligam: um modem e um PC por cabo, e dois PCs por wireless.
    Frequentemente, estes dois últimos têm falhas de ligação (wireless) por pequenos períodos de tempo e, de vez em quando, perdem ligação (idem) por longos períodos de tempo (>1 dia). Creio que já verifiquei tudo, mas ainda não consegui estabelecer um padrão ou encontrar uma razão para estas falhas. Nas falhas curtas, o router aparece como tendo um sinal excelente ou... não aparece mesmo nas redes disponíveis, depois lá estabiliza. Nas falhas mais longas, fazer reset, por exemplo, não resolve.
    Que raio poderá ser?
    Será problema/avaria do router?
    A assistência remete para telefone em espanhol ou inglês (que eu posso não dominar) ou email (que eles não respondem...).
    Grato desde já pela vossa ajuda,
     
  2. Tomekk

    Tomekk Power Member

    re:

    As x o própio firmware poderá não ser muito estável.
     
  3. são esses os problemas q tenho também!!!

    falhas de ligação por poucos segundos qnd estou a jogar..

    em relação ao msn tbm tnho falhas de ligação, às vezes até muitas vezes seguidas.

    também ñ sei como resolver a situação.

    cumps.
     
  4. wviegas

    wviegas Power Member

    boas..

    o meu router é o modelo F5D7230-4 (imagem abaixo)... e tb tinha quebras na ligacao wireless do mesmo jeito que voçes... e como o meu esta numa lan house de uns amigos meus onde faço assistencia é sempre lixado estarmos a jogar em rede e a malta com os portateis ir abaixo...

    Googlei um pouco e descobri um blog de um "bacano" que tinha alterado um igual e metido uma ventoinha para extrair o calor...

    Decidi fazer o mesmo e meti uma fina,rapida e silenciosa de 12v e fiquei com o router assim:

    [​IMG]

    e o problema ficou resolvido! e o melhor ainda e q esta metida por dentro e fica a 2/3mm de distancia do dissipador de calor do router, assim sei que o calor sai mesmo.

    Ao que eu vi e li e esta provado o dissipador de calor é muito pequeno e o processador do mesmo tem bastante tendencia de aquecer demasiado, especialmente em alturas de calor. como consequencia o dissipador nao tem capacidade pra tanto calor e a rede wireless vai abaixo...

    Resultados:

    24h/7 sempre ligado sem quebras de ligacao wi-fi, clientes sem se queixarem de que a ligacao caiu, router sempre silencioso e jogos em lan sempre a bombar:009:...
     
    Última edição: 24 de Junho de 2008

Partilhar esta Página