1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema em abrir Hotmail, Gmail, hi5 entre outros...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Isepiano, 9 de Maio de 2008. (Respostas: 11; Visualizações: 3123)

  1. Isepiano

    Isepiano Power Member

    Boas!

    Pessoal, tou com problemas a abrir alguns sites, normalmente são ".com", mas a techzonept também é ".com" e abre. Nos outros sites o que acontece é que a página começa a carregar e pouco tempo depois aparece "Concluído" e não aparece a página :wvsore:

    Alguém tem alguma ideia do que possa ser?

    Cumps
     
  2. Isepiano

    Isepiano Power Member

  3. Pedrocas

    Pedrocas Banido

    Qual é o teu ISP? Isso também pode ser virus ou algo do género.
     
  4. borntonag

    borntonag Power Member

    Limpa o PC e diz qualquer coisa.
     
  5. Isepiano

    Isepiano Power Member

    tenho o MEO, ou seja, ISP é Sapo.
     
  6. Isepiano

    Isepiano Power Member

    Ainda à 2 ou 3 dias formatei o pc pk tinha este e mais alguns problemas... O meu antivirus é o McAfee.
     
  7. Isepiano

    Isepiano Power Member

    Pessoal, o problema do Gmail foi apenas temporário. Já está a funcionar normalmente.

    Em relação ao hi5, verifiquei que nos outros pcs também existia o mesmo problema. Configurei o router de acordo com o OpenDNS e agora já está a funcionar normalmente.

    Continuo com o problema em relação ao Hotmail que apenas não funciona neste pc. Ja tentei no IE7 e no Mozilla Firefox e nada.

    Dicas?
     
  8. Isepiano

    Isepiano Power Member

    Alguém tem alguma solução para o caso do Hotmail?
     
  9. Isepiano

    Isepiano Power Member

    Problema resolvido.

    Fiz um scan completo com o McAfee e desinstalei o Firefox e voltei a instalar. Está tudo a funcionar a 100%.

    Antes de fazer isto tinha aberto o Internet Explorer e após entrar na página do Google começaram a surgir páginas a abrirem-se sozinhas e nunca mais parava. Só resolvi o problema terminando o processo referente ao Internet Explorer.

    Cumps
     
  10. Isepiano

    Isepiano Power Member

    O problema voltou e não só no Hotmail, também não abre Gmail, Hi5 nem dá para pesquisar vídeos no youtube, etc.

    Não percebo o que se passa... alguem tem alguma solução?

    Cumps
     
  11. PJTuga

    PJTuga Power Member

    há cerca de uma semana fiz limpeza a virose de um pc de um amigo que estava com os mesmo problemas.
    Na altura resolvi o problema com um scan completo com o AVG.

    Mas parece que já voltou ao mesmo. :S

    e eram esses mesmos sites.. e também não abria a pagina do sapo.


    eu so uso opera e ainda não apanhei essa virose..
    o meu amigo que foi afectado usa IE7
     
  12. likos

    likos Power Member

    Isso nao podera ser problema de firewall que bloqueia esses sites todos?
     

Partilhar esta Página