1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema em computador novinho em folha alguém por favor me ajude

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por fernandosantos1, 3 de Agosto de 2008. (Respostas: 9; Visualizações: 711)

  1. acabei de montar um computador com os seguintes componentes:

    1º-BOARD-ECS ELITEGROUP P35T-A
    2º-PROCESSADOR-INTEL CORE DUO E8400 3GHZ 6MB L2 CACHE 1333 MHZ FSB 45NM
    3º-MEMORIA RAM 2X2GB DDR2 800MHZ DA TEAM ELITE
    4º-FONTE DE ALIMENTAÇÃO 500W DA HALFMMAN 12V
    5º-PLACA GRAFICA DA ASUS EAH3650 SILENT MAGIC 512MB DDR2
    6º-DISCO RIGIDO DE 320GB DA SAMSUNG


    Ele quando está a funcionar é uma bomba papa os jogos todos sem problema mesmo os mais exigentes crysis gears of war unreal tournament 3 halo 2 o problema está quando o desligo e ligo no outro dia ele quando liga fica como em standby tenho que fazer varias vezes reset e algumas vezes desligar no botão da fonte até que alguma vez ele arranque mas quando arranca ele nao acusava as drives tinha que ir á bios e fazer f9 e f10 entao ele arrancava disseram que era da bios para eu fazer o update e assim fiz update á bios mas continuava com o mesmo problema de nao arrancar fui ver ao manual da board e tirei o jumper do cmos mas continuo com o mesmo problema tenho que fazer reset varias vezes ate arrancar e quando arranca tenho que fazer f1 e configurar a data e hora e fazer save na bios quando faço reiniciar o computador nada disso me acontece ele arranca normalmente só quando o desligo e ligo passado um bocado é que acontece alguém por favor me ajude obrigado
     
  2. rustyballzz

    rustyballzz Power Member

    testa com outra fonte.
    fontes OEM costumam dar barraca.

    cumps.
     
  3. JoaoAlves7

    JoaoAlves7 Power Member

    foi comprado as peças??

    troca já essa fonte! fontes OEM que perigo! :tareon:
     
  4. sextafeira

    sextafeira Power Member

    boas

    provalmente é a fonte, mas verifica os pinos na motherboard podem estar danificados!

    ve se a motherboard ta em contacto com a caixa, pode tar fazer passagem de corrente!

    cumprimentos
     
  5. _cowboy_

    _cowboy_ Power Member

    Aproveito o topico para tirar uma duvida. O que é OEM?
     
  6. Multijet46

    Multijet46 Power Member

    OEM são produtos de marca branca , ou vendidos por outras marcas que não o fabricante . Por exemplo o Windows xp OEM que costuma vir nos cd´s dos computadores que compras
     
  7. duvidas em relaçao á fonte

    acabei de montar um computador com os seguintes componentes:

    1º-BOARD-ECS ELITEGROUP P35T-A
    2º-PROCESSADOR-INTEL CORE DUO E8400 3GHZ 6MB L2 CACHE 1333 MHZ FSB 45NM
    3º-MEMORIA RAM 2X2GB DDR2 800MHZ DA TEAM ELITE
    4º-FONTE DE ALIMENTAÇÃO 500W DA HALFMMAN 12V
    5º-PLACA GRAFICA DA ASUS EAH3650 SILENT MAGIC 512MB DDR2
    6º-DISCO RIGIDO DE 320GB DA SAMSUNG


    Ele quando está a funcionar é uma bomba papa os jogos todos sem problema mesmo os mais exigentes crysis gears of war unreal tournament 3 halo 2 o problema está quando o desligo e ligo no outro dia ele quando liga fica como em standby tenho que fazer varias vezes reset e algumas vezes desligar no botão da fonte até que alguma vez ele arranque mas quando arranca ele nao acusava as drives tinha que ir á bios e fazer f9 e f10 entao ele arrancava disseram que era da bios para eu fazer o update e assim fiz update á bios mas continuava com o mesmo problema de nao arrancar fui ver ao manual da board e tirei o jumper do cmos mas continuo com o mesmo problema tenho que fazer reset varias vezes ate arrancar e quando arranca tenho que fazer f1 e configurar a data e hora e fazer save na bios quando faço reiniciar o computador nada disso me acontece ele arranca normalmente só quando o desligo e ligo passado um bocado é que acontece alguém por favor me ajude obrigado





    as fontes que tenho são todas 500w linkwood ou seja oem mas digam-me uma coisa se eu nao desligar como á 3 dias que está a trabalhar sem parar a jogar jogos no duro e dos mais exigentes a fazer downloads e niunca se foi abaixo só quando desligo e esta uma noite desligada quando reinicio e que a maquina começa a rabear tenho que reiniciar varias vezes ate conseguir arrancar a partir dai ela porta-se eu tenho algumas duvidas em relaçao á fonte senao ela nao arrancava e quando estou a jogar certos jogos que puxam pela placa grafica e pelo processador ela ia-se abaixo acho eu.
     
  8. edgecr

    edgecr Power Member

    pode não ser a fonte ,porque já tive um stress parecido ,embora chegou a um pontopior em que passado 5 minutos de ligar desligava e voltava a ligar depois reparei que a largura da pci-ex tava a oscilar de 16 para 8 vias tirei a placa grafica e ficou a bombar.mas não tenho a certeza só um palpite embora é estranho ser a fonte quando um dos problemas é não detectar as drives embora o user não referiu se as mesmas trabalham quando acontece isso como por exemplo o dvd abrir e fechar
     
  9. cusca

    cusca Power Member

    ????

    E a pilha ? Será que ele não guarda as definições qdo se desliga ?
    E tive uma board que não arrancava por nada com um teclado sem fios ...tinha que fazer escape para ela iniciar o post...
    E pq não experimentas sem qq drive ? Não precisas delas para arrancar e verás se há qq problema com 1 delas e qual ...
    ( tem continuação ....:lol: )
     
  10. Esse problema chama-se, "arranque a frio". Normalmente originado pela fonte, cpu/board (não se dão bem, ver se existe actualizações bios) e por ultimo e talvez o que esteja a acontecer board.
    funciona tudo bem, excepto quando desligas o pc por algum tempo.
     

Partilhar esta Página