1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. Informação: A partir das 22:30 desta Quarta-feira (22 de Fevereiro, 21:30 nos Açores) os sites da ZWAME estarão offline por breves períodos de tempo. O Fórum ficará offline a partir da 00:00 (23:00 nos Açores).
    Se necessário faremos actualizações via Twitter e Facebook.
    Remover anúncio

Problema em ligação SAPO ADSL

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por pee2002, 22 de Março de 2006. (Respostas: 3; Visualizações: 2538)

  1. pee2002

    pee2002 Power Member

    Boas!

    Um amigo meu está com problemas na ligação SAPO ADSL do Bar e tenho que o desenrascar na quinta-feira.

    O que se passa é o seguinte:
    Ele consegue sacar na boa de sites (HTTP) mas quando quer usar o emule e limewire não consegue. No caso do emule não encontra nenhum servidor. No caso do limewire diz que não encontra a ligação ou está bloqueada por um router.

    Ele efectua a ligação atraves de um modem.

    Any ideias?

    cumps
     
    Última edição: 22 de Março de 2006
  2. Whooper

    Whooper Power Member

    Firewall

    Firewall
     
  3. pee2002

    pee2002 Power Member

    Pois... o problema é que esle está a efectuar a ligação atraves de um modem, não tem software firewall e a firewall do windows está desactivada.. :S
     
  4. Whooper

    Whooper Power Member

    Pois sem modem é que nao deve dar jeito.:-D Nao quererás dizer modem USB?
    Muito bom.:-D
    Isso é um crime 8o É imprescindivel o uso de uma FW. Quem sabe se o problema nao tá ai... sei lá PC a ser usado por outros... lol.
     

Partilhar esta Página