1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[PROBLEMA EM UPLOADS]qual a probabilidade de isto acontecer??

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por nelsondac, 21 de Novembro de 2007. (Respostas: 7; Visualizações: 697)

  1. nelsondac

    nelsondac Power Member

    boas a todos...

    hoje passei-me com o meu portatil... apetece-me partilo todo msm...

    é assim, sempre que faço alguns uploads em rede o pc simplesmente PARA. obrigando a desligar forçosamente e (que é msm muito estranho) depois funciona bem até voltar a desligar... isto so acontece quando estou ligado por cabo.

    o que é certo é que o portatil já foi para a garantia duas vezes:
    - uma porque falhou update à bios (aconselhamento da TOSHIBA para resolver o problema)
    - outra porque abri uma porta (debaixo do portatil) e estraguei um contacto... falei do problema da rede (mas não que abri, disse que deixou de dar imagem, visto que era esse o problema)

    pois, em ambas as vezes disseram: mudança de motherboard ao abrigo da garantia. recomendamos a reinstalação do SO original...

    pois, mas o problema da rede mantem-se. com o CD de recuperação acontece isto, logo acho que não é porque eu criei um windows de origem, instalei drivers e assim e criei uma imagem do disco. é que o cd de recuperação mete o pc cheio de tralha...

    HOJE O PROBLEMA PASSOU DAS MARCAS: liguei o cabo de rede, passei uns ficheiros do outro pc para este... passou tudo bem... já tinha terminado e tava a mandar um ficheiro pelo msn a um colega pelo msm cabo. PUF bloqueou (novidade....). quando o liguei tudo o que tinha passado DESAPARECEU... sim desapareceu... cada vez tenho mais medo de danificar o disco....

    alguem me sabe dizer que mais posso fazer???

    (desculpem o discurso...) um dia destes perco a cabeça e metolhe o windows VISTA... nc s sabe...
     
  2. nelsondac

    nelsondac Power Member

    desculpa, mas como se faz isso?
    é que diz: não ligado
    e não encontro comando para ligar...
     
  3. nunot

    nunot [email protected] Member

  4. nelsondac

    nelsondac Power Member

    quando tiver oportunidade tento a parte do FTP.

    quanto ao hijackthis, aqui está. estava a gravar cds acho que isso não mal (ou fará?)

    obrigado pela ajuda... mesmo.
    entretanto mandei um mail para a toshiba para saber se existe possibilidade de ter um cd de recuperação mais recente. nunca se sabe...
     
  5. nunot

    nunot [email protected] Member

    em termos de spyware no arranque, está limpinho
     
  6. nelsondac

    nelsondac Power Member

    pois... eu tenho muito cuidado com essas coisas :P
     

Partilhar esta Página