1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema estranho ...

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por vops, 28 de Abril de 2007. (Respostas: 4; Visualizações: 531)

  1. vops

    vops Power Member

    Boas,

    Tive aqui um pequeno problema. tava na net e entretanto fechei o explorer quando voltei a abrir não consigo aceder fiz o diagnóstico de problemas de ligação e aparece uma mensagem a dizer que tenho de reiniciar o computador para actualizar as novas configurações.
    Mas eu nao recebi nenhuma actualização nem configurei nada para que tivesse de ser reiniciado. Já aconteceu isto a alguém?

    Cumps
     
  2. Scarecrow

    Scarecrow Power Member

    Eventualmente o wizard para resolver esse problema pode ter feito alguma alteração para tentar resolver o problema que implique um restart.
     
  3. vops

    vops Power Member

    Mas é normal isto acontecer?

    Cumps
     
  4. Scarecrow

    Scarecrow Power Member

    Depende do que é que a aplicação de diagnósticos fez.. mas acho que não é motivo para te preocupares.

    Algumas alterações implicam um restart (como alterar grupo de trabalho, etc) essa ferramenta de diagnóstico pode ter tentado fazer uma espécie de settings e para concluir isso teve que reiniciar.

    Penso eu.. estou só a conjecturar :)

    Fica bem
     
  5. vops

    vops Power Member

    Obrigado.

    Cumps.
     

Partilhar esta Página