1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema internet em rede

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por leites, 17 de Novembro de 2007. (Respostas: 7; Visualizações: 566)

  1. leites

    leites Power Member

    boas

    ja tou farto de pesquisar e nao encontrei nada, por isso aqui vai:

    eu tenho um modem ligado no meu pc e depois tenho um cabo ate ao pc do meu irmao, tenho partilha de ficheiros e internet e tudo, mas esta-me a acontecer uma cena muito estranha!!! no 2º pc, o do meu irmao, ha alguns sites que abrem na boa, bem rapidos e outros que nao abrem... ah e o msn tb da um erro qualquer......

    ja dei voltas a isto e parece estar embruxado.... no google, cabovisao, a no site da escola dele aquilo abre mesmo com speed, noutros, ja experimentei N nao abre... ai que dor de cabeça....

    alguem me pode dar uma luzinha????

    outra coisa, na firewall do xp como posso adicionar as excepcoes um ip???

    cumps
     
  2. Baderous

    Baderous Banido

    Este user parece ter um problema semelhante. É esperar que alguém o ajude a ele ou a ti, fica atento.
     
  3. leites

    leites Power Member

    boas

    realmente é um problema parecido com o meu.

    isto é muito chato e muito estranho...

    cumps
     
  4. Firewall

    Já experimentaste desligar a firewall? Para ver se funciona??

    Que firewall estás a usar no PC afitrião(servidor)?

    Vê também o nível de segurança nas opções, isto se o browser for o Internet Explorer, pode estar a permitir só esses sites!
     
  5. leites

    leites Power Member

    boas OcsaV

    a firewall de ambos os pc's é a do xp.

    vou instalar o firefox no pc 2 para ver se muda alguma coisa.

    e em relaçao ao msn alguem tem alguma dica??

    o erro que da e este 81000306 ja tente tudo o que vagueia pelo google e nada ajudou.

    cumps
     
  6. leites

    leites Power Member

    boas again

    ja experimentei sem firewall nos dois pc's e com o firefox, ta tudo igual.

    ai que nervos....

    cumps e obrigado a quem tem tentado ajudar.
     
  7. Coloca aqui as configurações dos ips dos dois pcs
     
  8. leites

    leites Power Member

    boas

    ja esta resolvido pessoal. e desde ja queria deixar aqui um obrigado ao user almachev que estava com o mesmo problema e o conseguiu resolver.

    para quem tiver o mesmo problema:

    -o problema esta no tun up utilities.
    -ir a tineup system optimizer, internet optimization e por a velocidade quem tem e carregar para optimizar, pq o software poe por defeito 56k e automaticamente bloqueia msn e sites pesados..

    mais uma vez obrigado almachev.

    um abraço a todos
     

Partilhar esta Página