1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema kanguru... desespero!!!

Discussão em 'Optimus (Arquivo)' iniciada por xkalibur, 7 de Outubro de 2007. (Respostas: 5; Visualizações: 1762)

  1. Caros

    Sou cliente do kanguru desde o início do seu lançamento e sou um cliente medianamente satisfeito, não tendo até hoje grandes problemas...

    No entanto, desde ontem não consigo ligar um dos meus portáteis ao kanguru pois dá-me uma caixa de mensagens com o título "Marcação assistida por telefonista ou manual" (conforme ficheiro em anexo) na qual, independentemente do botão que escolher me dá erro na ligação...
    Já verifiquei todas as características das ligações com outro portátil onde a mesma placa continua a funcionar perfeitamente, já desinstalei e instalei o software várias vezes, e o mesmo erro persiste...

    Alguém me pode ajudar...

    Necessitava de resover isto com a maior urgência...

    Agradecido desde já.
     
  2. rustyballzz

    rustyballzz Power Member

  3. Obrigado pela resposta rápida mas já fiz tudo isso, instalei e desinstalei várias vezes o programa e o driver da placa, correndo no meio a limpeza do registo e fazendo a eliminação com recurso a diversos programas...

    Nada resulta...

    Tudo volta ao mesmo e àquela maldita mensagem....

    A única coisa que fiz recentemente foi desinstalar o pack Windows Vista Transformation Pack v6 que apenas tive instalado durante algumas semanas...

    Penso que tal deve ter procado alguma alteração no registo...

    Caso alguém tenha alguma ideia de como posso resolver isto, agradeço!
     
  4. rustyballzz

    rustyballzz Power Member

    sendo assim faz uma repaçao do windows com o dvd, pq se calhar quando removeste esse programa, pode ter apagado ficheiros que fazem falta a outros programas.

    cumpz.
     
  5. É bastante fácil!
    Vais às ligações de rede --> Avançadas --> ligação assistida por operador - Retiras essa opção.
    ;)


    Just like this:
    [​IMG]
    Se não resultar apita
     
    Última edição: 18 de Outubro de 2007
  6. Problema resolvido

    Muchas Gracias

    Nem acredito que fosse tão simples...

    Tudo a funcionar de novo

    Abraço
     

Partilhar esta Página