1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema - Ligação à internet

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por LuisFilipeLopes, 28 de Julho de 2008. (Respostas: 1; Visualizações: 497)

  1. LuisFilipeLopes

    LuisFilipeLopes Power Member

    Boa tarde,

    Estou com um problema ao ligar-me à net e não encontro explicação para isto. Tenho um portátil que deixou de conseguir abrir qualquer página web, mesmo por outra via não estabelece qualquer ligação à internet. Ele atribui o ip automática tudo correcto e mas depois no IE não abre qualquer página. Até aqui muito vasto.. Mas tenho outro portátil configurado da mesma maneira e este liga-se sem qualquer problema. Já fiz reset ao router logo afasta a hipotese de má configuração do router. Já tentei noutra residência minha e sem fazer nada, enexplicavelmente lá funciona tudo normal e aqui não. Por cabo de rede consegue estabelecer ligação. Relembro que ele estabelece ligação wireless tudo normal, e atribui o ip e isso tudo mas depois não abre nada. Tenho tudo a atribuir automáticamente, e tou farto de configurar a rede doméstica para ligar através de gateway, tanto que na outra minha casa deu senão era daí. Como é possível com um router dar e outro não? Estando os dois por defeito.. E outro portátil igual nesta mesma casa funcionar e este não? Isto aconteceu pela primeira vez quando estava a activar a partilha de ficheiros, porque antes funcionava. Mas já formatei o portátil e tudo para ficar tudo por defeito e continua com o mesmo problema. Não arranjo justificação. Sujestões? Obrigado!
     
  2. sir_arrentela

    sir_arrentela Power Member

    Problemas de DNS
    Ou Zonas da Firewall, la podes ter uma zona permitida, ca podes nao ter nada, pois a firewall pode te tar a bloquear na tua casa, com a gama de ip da tua casa.

    Ja exprimentaste pingar a ver se funciona?
     

Partilhar esta Página