1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[problema] ligação de portateis em rede

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por GreenSpider, 14 de Abril de 2008. (Respostas: 9; Visualizações: 683)

  1. GreenSpider

    GreenSpider Power Member

    tenho 2 portateis em casa, 1 com o windows vista e outro com windows xp e meti ambos no grupo de trabalho que defini, fui onde se muda o nome do pc e tem la grupo de trabalho e meti CASA, e tenho os 2 ligados a um modem router, os 2 tem internet, mas o router so deteta o meu pc e nao o vista o problema é que quando mando ping do XP pro Vista ele simplesmente nao detecta, sabem o que possa ser?
    cumps
     
  2. GreenSpider

    GreenSpider Power Member

    alguem k me possa ajudar?
     
  3. meiokilo

    meiokilo Power Member

    não será da firewall? experimenta desactivar...
     
  4. GreenSpider

    GreenSpider Power Member

    nao e da firewall, eu tenho tambem um problema no xp home edition k nunca resolvi, e na parte quando entra-se nos meus locais de rede e escolhe-se ver computadores do grupo de trabalho e aparece um erro: "CASA não está acessível. Pode não ter permissão para utilizar este recurso de rede. Contacte o administrador deste servidor para saber se tem,
    permissões de acesso."

    este erro nunca consegui faxer nada, deve ser por ser win xp home edition, se alguem sober o k é

    ha, e tambem nao da para dar ping entre eles

    cumps
     
  5. PMarinho

    PMarinho Power Member

    Esse erro aconteceu-me uma vez.. Assim que partilhei uma pasta em cada PC, deixou de me acontecer! Quanto aos ping's, pode ser muita coisa... Utilizas apenas a firewall do windows? Mesmo desactivando a firewall, vais às definições, e tens lá uam opção para aceitar pedidos de ping! Tenta activa-la!
     
  6. GreenSpider

    GreenSpider Power Member

    ja meti uma pasta nos documentos partilhados e nao deu, acho estranho pk quando vou a "Os meus locais na rede" nao aparece o meu computador, ou seja, nao aparece nada. penso k seja de ser home edition, mas mesmo assim devia de dar, nao percebo
     
  7. freefall2870

    freefall2870 Power Member

    Tens que ver se o Vista ou algum software de antivirus tem a firewall activada. Activa a partilha de ficheiros e tenta pingar dos 2 PCs.

    Experimenta ver se não ligaste o 2º PC na porta WAN, liga apenas nas portas LAN (1,2,3,4...)
     
  8. GreenSpider

    GreenSpider Power Member

    não e nada disso, pk isso ta tudo bem, nao da pra pingar entre eles
     
  9. out_sider

    out_sider Power Member

    tenta procurar pelo forum visto que esse problema já foi referido umas poucas des vezes
     
  10. GreenSpider

    GreenSpider Power Member

    ja tentei em varios foruns mas nada
     

Partilhar esta Página