1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Megaupload

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por jinye, 6 de Agosto de 2009. (Respostas: 5; Visualizações: 2346)

  1. jinye

    jinye Power Member

    Boas.

    Estava muito bem a fazer downloads pelo Megaupload, quando aparece uma página que diz Downloads Exceeded.

    Depois redirecciona para outra pagina para mudar as Ports.

    Eu antes tinha a port 80, e sem querer mudei para a port 1713(acho eu).

    Mas agora, todos os downloads que faço nao tem mais de 16kb, e não vejo maneira de voltar a por a port anterior.

    Já tentei o megaupload.com/reset, que eles dizem la no FAQ, mas não resultou...

    Ajuda? :sad:
     
  2. sleepunknot

    sleepunknot Power Member

    isso tambem me acontece, mas este post nao deveria ser aqui deveria ser noutra secção, isso acontece-me no portatil onde tenho la o firefox, testa com internet explorer o meu megaupload já dá ou tenta fazer uma actualização do mozilla firefox desinstalas e instalas nao sei tentas
     
  3. jinye

    jinye Power Member

    Estou a fazer o download agora com o IE8, obrigado!

    A velocidade é que é mais lenta, mas paciencia!
     
  4. eu tive o mesmo problema e decidi pesquizar no google para tentar uma soluçao, é que nao gosto de usar o internet explorer e vinha-me obrigado por causa do megaupload decidi experimentar o reset e nao deu, ja tinha apagado tudo do firefox e nada e pensei que o problema fosse da porta, quando eu sacava via la o numero 1723, peguei no link (no download comum carreguei copiar ligaçao, e alterei esse numero para 80 e funcionou esta outra vez a sacar normal

    basicamente, pega no link que o botao download comum te da cola no browser e altera a porta para 80
    por exemplo: http://wwwXXX.megaupload.com:1723/files/XXXXXXXX
    para: http://wwwXXX.megaupload.com:80/files/XXXXXXXX
     
  5. Nuclear Aqua

    Nuclear Aqua I am the one who FOLDS

    Eu tinha o mesmo problema, mas basta apagar as cookies ou os ficheiros temporarios (nao sei bem qual, no IE).
     
  6. eu tentei apagar tudo, do firefox, e mesmo assim nao estava a dar, acho que so nao cheguei a reinstalar, mas ate desliguei os plugins quase todos, e nada, so mesmo alterando a porta
     

Partilhar esta Página