1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema montar pc

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Xinky, 24 de Março de 2008. (Respostas: 3; Visualizações: 514)

  1. Xinky

    Xinky Power Member

    Boas, estou aqui com um problema dos grandes, é o seguinte, montei um computador com todos os componentes novos, quando vou instalar o SO este crasha, ja actualizei BIOS, fiz testes a memorias, instalei o SO no disco noutra board, removi todos os componentes menos a Board e o Processador, ninguém me sabe dizer do que poderá ser? não poderá ser da "caixa" do computador, pois aqueles "cabinhos" pequenos de som, usb... ja estao um pouco usados mas penso que nao tem haver ou tem?
     
  2. yahh

    yahh I folded Myself

    Eu aconteceu-me isso num pc quando tentei instalar o XP num portátil. Tive que fazer um cd do windows pelo NLITE com o SP2 já incluído e resolveu.
     
  3. AlmaMater

    AlmaMater Power Member

    Mas crasha como? qual a mensagem de erro (se é que existe..)

    esses cabos de som/usb do painel frontal (se for isso de que falas) têm de estar bem ligados... o melhor é desligar os gaxos e confirmas se a situação persiste...
     
  4. Xinky

    Xinky Power Member

    pois só que já foi testado com 5 versoes diferentes do windows, e noutra board consegue-se instalar bem agr naquela não, por vezes dá mensagem de erro noutras reinicia logo, os cabos do painel frontal estão bem ligados mas será que estes podem estar com algum problema?ou mesmo que tivessem não era isso que acontecia penso..
     

Partilhar esta Página