1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema MP3

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Tara Perdida, 1 de Agosto de 2007. (Respostas: 9; Visualizações: 2174)

  1. Não sei bem se esta é a zona indicada para publicar este Tópico, mas ando um bocado à toa com um problema que me surgiu há dias atrás, com o meu MP3 Creative Zen Nano Plus... o que se passa é que o MP3 não apaga quaisquer musicas, existentes... quando tento eliminar no PC, aparece uma mensagem ao fim de um tempo a dizer "não foi possive concluir a operação antes do tempo limite" e também " erro na gravação de disco " ... e quando tento eliminar musicas no próprio MP3, simplesmente NÃO DÁ!!

    Alguém já se deparou com um problema destes... alguém tem solução???
     
  2. Rom Hacker

    Rom Hacker Banido

    protecção

    Tente retirar a Protecçãop contra escrita(Nao me pergunte como)
    Ou tente noutro PC.
    See ya~~
     
  3. Rom Hacker

    Rom Hacker Banido

    protecção

    Tente retirar a Protecçãop contra escrita(Nao me pergunte como)
    Ou tente noutro PC.
    See ya~~
     
  4. Então alguém sabe como retirar a protecção contra a escrita???
     
  5. ganster1221

    ganster1221 [email protected] Member

    boas..olha é o seguinte o mp3 tem um "botao de segurança",que serve para tu nao poderes gravar nada no mp3 enquanto tiveres usalo nem apgar...que tu deves ter colocado e nao te apercebes te disso"que quse todos os mp3 tÊm..

    Cumpz e espero que ajude...:002::-D
     
  6. carsten_999

    carsten_999 What is folding?

    ve o botao "HOLD"
    CuMpZ
     
  7. Já tentei isso mas a unica coisa que aparece é "Codificação do MP3", e depois eu carrego nessa opção e aparece "Erro Irrecuperável" ou uma coisa parecida...
     
  8. WhizzZ

    WhizzZ Power Member

    actualiza-lhe o firmware
     
  9. _Fighter_

    _Fighter_ Power Member

    Digo-te já que nunca mexi em nenhum dispositivo do género mas talvez com o mp3 ligado ao computador, vais a "Meu Computador" e lá haverá de estar um icon do mp3. Clicas com o botao direito do rato e vais a propriedades. Se em "Só de leitura" estiver lá um visto, tu tiras.

    Espero poder ter ajudado.

    Cumps
     
  10. O problema foi resolvido e o MP3 está de volta ao activo... agradeço a todos e principalmente ao "WhizzZ" porque a solução era mesmo actualizar o firmware...
     

Partilhar esta Página