1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

[Problema] MSN portatil e-escolas

Discussão em 'Windows 7 e anteriores' iniciada por paulo_11, 16 de Julho de 2008. (Respostas: 18; Visualizações: 5823)

  1. paulo_11

    paulo_11 Power Member

    Olá a todos,

    peço desculpa se estou a postar num topico, num local errado...se estou peço desculpa aos moderadores, e peço qe o mudem para o topico certo..

    Bem, é o seguinte

    Tenho um portatil do e-escolas TMN, e instalei o Windows Live Messenger

    Mas o MSN, cada vez que o tento ligar, diz sempre que tem um problema de IP no computador..

    O que puderei fazer para resolver este problema??

    Desde já obrigado...

    (peço desculpa se ja foi posta esta duvida, mas pesquisei e nao encontrei nda)

    cumps..

    brigado :D
     
  2. rustyballzz

    rustyballzz Power Member

    posta aqui o erro que dá.
    tas a usar que ligaçao á net?

    cumps.
     
  3. Não sei qual e o problema mas digo te o que acontece com o meu e pode se que ajude.

    Já detectei esse problema quando estou com o portátil ligado à internet pela placa de banda larga, o que acontece e que o Win Live Messenger demora uma internidade a ligar se. Outras vezes nem sequer liga, mas se se for tentado normalmente da.

    Espero que sirva de alguma ajuda
     
  4. paulo_11

    paulo_11 Power Member

    O erro que dá e o seguinte : http://i35.tinypic.com/25p3bc2.jpg

    estou a usar o Windows Live Messenger 9 BETA, e a net e a da tmn, o modem que é oferecido no programa e-escolas =D

    cumps..
    agradeço respostas :)
     
  5. paulo_11

    paulo_11 Power Member

    Obrigada pela resposta..

    Mas tu, após algumas tentativas consegues entrar no MSN ou nao? :)
     
  6. msc_126

    msc_126 Power Member

    Boas,

    tenho net fixa, mas mesmo assim às vezes também me dá esse erro... mas é coisa que resolvo sem grandes preocupações..nem sei bem, mas quando me acontece isso fecho o msn: não é sair da sessão, é mesmo desaparecer o ícone na barra à beira do relógio.
    depois abro outra vez e costuma dar ;)

    não sei se já experimentaste isto, mas comigo sempre que tento insistir ele não funciona dá sempre o mesmo erro, só reiniciando o processo mesmo.

    Espero ter ajudado,

    cumps
     
  7. paulo_11

    paulo_11 Power Member

    Tentei fazer isso (fechar o msn na barra) e nao resultou

    Voltou a dar erro.. =/

    mas obrigada pelas respostas :)

    EDIT: No msn , agora, deu novo erro..lá dizia para tentar inciar a sessao mais tarde e que havia um firewall a bloquear a entrada no MSN...alguem me pode ajudar??
     
    Última edição: 18 de Julho de 2008
  8. msc_126

    msc_126 Power Member

    Boas,

    olha tens o firewall a permitir o msn?

    comigo o kaspersky se nao estiver a permitir nao funciona. ;)

    Cumps.
     
  9. paulo_11

    paulo_11 Power Member

    dsclpa a pergunta, mas é que inda nao percebo muito de PC'S..loool

    Mas como é que vejo se a firewall esta a permitir o MSN??

    ja a desliguei a firewall, tentei entrar de novo no msn, mas deu erro..

    Cumps.
     
  10. msc_126

    msc_126 Power Member

    desligaste o do windows, certo?

    que anti-virus tens?

    se o anti-virus tiver firewall pode ser disso.

    Mas também nao percebo muito de anti-virus a nao ser do kaspersky, mas diz qual é o anti-virus que pode ser que eu ou alguém saiba como configurar isso.

    cumps
     
  11. paulo_11

    paulo_11 Power Member


    yah desliguei a firewall do windows

    Eu, neste portatil, utilizo o AVG..nao sei se tem firewal..?? :D

    cumps.
     
  12. msc_126

    msc_126 Power Member

    sinceramente nem sei...

    eu acho que ouvi um colega meu dizer que o avg 8 tinha firewall :S

    diz qual versao é..pode ser que alguem saiba..é que avg já nao o vejo a muti tempo :D

    sei lá tenta fazer um pesquisa e vê se tem firewall e se tem como configurar ou desactivar..se bem que configurar é sempre melhor

    Cumps
     
  13. paulo_11

    paulo_11 Power Member

    A versao do avg é a 7.5.524.

    Obrigado pela dica!! Vou ver se encontro alguma cena sobre se o avg tem firewall :)
     
  14. msc_126

    msc_126 Power Member

    vê la isso entao...

    depois diz qualquer coisa tass?

    cumps
     
  15. paulo_11

    paulo_11 Power Member

    taxe bem

    cumps.
     
  16. paulo_11

    paulo_11 Power Member

    O meu msn ja da!!

    Desinstalei o AVG e instalei o AVAST! e parece que havia algum problema com as horas xD

    agora ja ta tudo fixe

    obrigado pelas respostas!!

    cumps.
     
  17. msc_126

    msc_126 Power Member

    ainda bem que dá ;)

    nao me parece que seja das horas:lol:

    devia ser do avg mesmo.

    cumps
     
  18. paulo_11

    paulo_11 Power Member

    Mas olha qe pudia ser, pq li num site q a cauza podia ser das horas...xD

    pq cada vez q ligo o PC portatil, as horas, aparecem sempre como meia-noite. :lol:

    Obrigado a Todos Pelas respostas !!

    Cumps.
     
  19. Windows live messenger erro 81000395

    Caros amigos!!!

    Graças a esse forum consegui resolver meu problema.

    O problema está no anti-virus AVG 8.
    Para quem não quer desinstalar/remover o AVG ai vai a dica:
    Abra o AVG com duplo click no icone proximo ao relógio/hora;
    Depois selecione em Tools/Ferramentas a opção Advanced Senttings ou Configurações Avançadas;
    Click no sinal de mais/positivo "+" do item Web Shield, tem que ser no sinal;
    Click em Instant Messanging, mas é para clicar na palavra e não no sinal;
    Desmarque a opção MSN protection.

    Ai estará resolvido o problema!!!!
     

Partilhar esta Página