1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema muito estranho ao fazer upload

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ps_serra, 19 de Junho de 2007. (Respostas: 6; Visualizações: 1703)

  1. ps_serra

    ps_serra Power Member

    boas

    estou com um problema no mínimo esquisito sempre que tento fazer upload de algo para a internet, ocorre um erro, isto acontece principalmente quando tento anexar um ficheiro a um email, seja ele a conta do hotmail, gmail, sapo, etc, da sempre erro ou diz que nao consegue apresentar a página ou então por exemplo no gmail da o erro 008. Ja tentei com outros pc's e nada continua sempre assim.

    será que pode ser alguma configuração no router que está a impedir o envio dos ficheiros??

    se alguem puder ajudar eu agradeço
     
  2. lightMC

    lightMC Power Member

    existem outros pcs ligados na rede? se existir vê se não estão a abusar no p2p.
     
  3. ps_serra

    ps_serra Power Member

    existem mais 2 mas nada de p2p
     
  4. Scarecrow

    Scarecrow Power Member

    Se é um erro comum em todos os PC's, parece problema no router então

    E tás a tentar um mail com anexo mais ou menos de que tamanho?

    Cumps
     
  5. ps_serra

    ps_serra Power Member

    ja tentei com vários tamanhos, a partir dos 2 K falham todos..... deve ser mesmo no router...
    o prob é que não tenho acesso ao router para poder confirmar, será alguma porta bloqueada??
     
  6. Scarecrow

    Scarecrow Power Member

    Pelo que vi a porta de SMTP é a 25, não sei se ajuda.. não consegues aceder à página do router?

    Cumps
     
  7. ps_serra

    ps_serra Power Member

    nao, nao tenho a gestão do router.

    o mais estranho é que isso acontece sempre que tento fazer upload de qualquer coisa através do browser, até por exemplo um avatar aqui para o forum da tz, da logo erro (não consegue encontrar a página)
     

Partilhar esta Página