1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema na Canon350D URGENTE HELP!

Discussão em 'Fotografia e Vídeo' iniciada por arizona, 21 de Novembro de 2007. (Respostas: 4; Visualizações: 612)

  1. Boas!
    O problem é o seguinte reparei que na maquina havia sujidade onde tem aquele vidro onde situase as luzes dos pontos de focagem, ao limpar essa sujidade com um pano propria para lentes reparei que ao montar a cabera as luzes desses mesmos pontos ficaram desfocados! ou seja quando acende a luz do ponto onde foi focado ele aparece baço, mas depois de tirar as fotos elas saem perfeitas so que sem o aviso onde a maquina focou é muito dificil de tirar fotos.
    Alguem pode ajudar?
     
  2. jamiro

    jamiro Moderador
    Staff Member

    epá deixa-me começar com um :lol: :)

    isto quando se compra material e não se percebe é sempre complicado.. eu q o diga com problemas no carro ;)

    Vamos lá ver foste andar com um pano para LENTES dentro da camara, correcto? isso é muito mau!

    Vê primeiro de tudo se por fora alteraste a diopetria sem querer que depois não consgues ver bem :)

    Por dentro o q fizeste foi mexer no vidro por onde espreitas (viewfinder) o não afectar nas fotos é normal pois quando disparas aqueles espelhos q vês levanta para a imagem entrar no sensor por baixo deles ;)
     
  3. Rui Marto

    Rui Marto Power Member

    As máquinas por dentro não se limpam só com spray de ar?
     
  4. jamiro

    jamiro Moderador
    Staff Member

    podes usar uma pera de ar ou então umas patilhas próprias para limpar o sensor!! dá para limpar por dentro mas o risco em torno de tal é sempre 1 enorme!
     
  5. OldMan

    OldMan Power Member

    Eu tenho uns quantos pontinhos na minha, mas como não me apetece estar a chamar o MacGyver cá a casa prefiro fazer de conta que não está lá nada :rolleyes:
     

Partilhar esta Página