1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema na instalação do Vista

Discussão em 'Windows 7 e anteriores' iniciada por volcoMzbr, 25 de Fevereiro de 2009. (Respostas: 4; Visualizações: 380)

  1. volcoMzbr

    volcoMzbr Power Member

    Boas,
    formatei o portatil e reiinstalei o Vista, criei duas partições,
    só que a segunda partição não aparece, só a primeira.
    O que fazer??!
    Ajuda urgente!!!
    Cumps
     
  2. Alex_extreme

    Alex_extreme I'm cool cuz I Fold

    Tens de formatar a partição no gestor de discos do Windows.

    Cumprimentos ;)
     
  3. volcoMzbr

    volcoMzbr Power Member

    Obrigado pela ajuda!
    Eu já formatei os dois discos, o problema é que o segundo não aparece
    fiz duas partições, uma de 24GB para o sistema e a outra com 260GB,
    esta ultima não aparece, apenas reconhece o disco de 24GB.
    Já agora o gestor do windows é o gestor de dispositivos?!
    Cumps!
     
  4. Alex_extreme

    Alex_extreme I'm cool cuz I Fold

    A primeira partição foi formatada, a segunda não.

    Para aceder ao gestor:
    Painel de controlo -> Ferramentas administrativas -> Gestão de Computadores

    Depois na secção do lado esquerdo procura a lista "Armazenamentos" e Gestão de Discos.

    Após estar seleccionado basta escolher a partição não formatada, clicar com a tecla do lado direito e escolher "formatar".

    Cumprimentos :)
     
  5. volcoMzbr

    volcoMzbr Power Member

    Funcionou, muito obrigado pela ajuda!!
    Cumps!

    Podem fechar
     

Partilhar esta Página