1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema na instalaçao do windows!!![mt urgente]

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Zero_Cool_PT, 3 de Abril de 2007. (Respostas: 29; Visualizações: 1375)

  1. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    bem depois de por a makina a trabalhar, agora o problema é outro. nao consigo instalar o sistema operativo. blokeia sempre a meio da instalaçao qdo diz setup will finish in 39 minutes..

    p5n-e sli
    2gb ram gskill ddr2
    disco seagate 250gb sata2
    geforce 7600gs
    lc power 550w

    help?:)
     
    Última edição: 3 de Abril de 2007
  2. Daniel Maia

    Daniel Maia Colaborador
    Staff Member

    Também já me aconteceu isso mas foi passageiro..

    Experimenta instalar noutra drive de cd's..

    abraço
     
  3. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    ja fiz isso. e tipo se desligar o pc ai tipo por 20 minutos e arrankar otra vez, ele avança mais um bokado na instalaçao e passado 1 bokado volta a bloquear... n percebo mesmo...
     
  4. WindWalker

    WindWalker Power Member

    Temperatura do CPU? Na BIOS...
     
  5. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    nepia ta a 30o
     
  6. Ps1cologo

    Ps1cologo Power Member

    Boas.

    Isso tambem já me aconteceu a mim. Fiz "reset" com o cd do windows dentro da drive e o problema resolveu-se.
     
  7. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    tipo eu nao instalei drivers dos controladores sata, mas se ele ja foi até ali foi pk nao precisou....
     
  8. ricardomcm

    ricardomcm Power Member

    já me passaste á frente, eu ainda tou aqui enrrabado com o CPU, n há maneira de o por a funcar... bah
    ve lá se no sao as memorias, houve aqui um dude, que á 3a foi de vez.. no fim de reset 3 vezes lá consegiu...
    Cumps.
     
  9. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    eu ja vo na 20 e ainda n deu... entretanto descubri uma opçao na bios k dificulta instalaçoes... plug n play os tava desactivado. e qdo o activei ja ia a meio da instalaçao. agora liguei a opçao e to a instalar td d inicio... a ver vamos :004: senao algo irá levar porrada hj :lol:
     
  10. Romani48

    Romani48 Power Member

    A mim acontecia me isso numa drive de ler dvd ASUS, no pc antigo.. tinha de a desligar e usar outra..

    mas como já disses te que fizeste isso...

    Clear CMOS já fizes-te?
    CD é original, não é um nlited?
     
  11. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    o CD é uma versao do XP "kitada" o black edition USA. mas como um colega meu ja instalou no dele com o mesmo dvd penso k tb nao sera problema do dvd...
     
  12. paraai5

    paraai5 Power Member

    boas

    ja viste se n será das memorias.....

    esperimenta retirar 1 das memorias e tentar instalar, tenta tb com 1 cd original e n com esse k estas a utilizar..

    abraço
     
  13. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    memorias nao sao.... sairam da caixa e foram correctamente identificadas pela MOBO. pois daki a pouco vo tentar o cd original,mas que sh!t :lol:
     
  14. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    mas ninguém me consegue ajudar krl??? ninguem tem uma P5N-E SLI?????????????????????????? é k to akordado desde ontem a tentar resolver isto!
     
  15. luikki

    luikki Power Member

    KRL?????????????????????????????????????????
    quer dize o quê?????????????????????????????
    qual é o sistema operativo que vossa excelência está a tentar instalar????
    os driverzinhos sata foram instalados??????????
     
  16. O teu problema pode ser quase de certza as memorias...experimenta com outras...já me aconteceu em computadores esse problema varias vezes....e a maioria eram as memorias, poderá ser tb o disco...mas ai já duvido.
     
  17. Romani48

    Romani48 Power Member

    oi? Antes de "falares" tenta ler a thread toda.. O rapaz está com um problema e é preciso vir assim de rompante quase a esbofeteá-lo?:002:

    ai-aiaiaiaiii :lol:
    _______________________________________
    Pah... um update á bios não dá? e chegaste a fazer o clear CMOS como disse? eu na minha M2N32-SLI Deluxe tb deu me um erro ao inicio, mas andei a configurar a bios e nunca mais..

    cumps
     
  18. luikki

    luikki Power Member

    o sr. romani é árbitro de algum desporto? ou bispo de alguma seita?
    peço humildes deculpas de não ter reparado que o problema está num xp kitado (????) ...ou será na board? ou será memória?
     
  19. Zero_Cool_PT

    Zero_Cool_PT What is folding?

    liguei agr para a ***** e eles dizem k ela nao gosta dos core 2 duo :004: mandaram-me fazer update à bios... a ver vamos, já aqui venho dar novidades :x2:
     
  20. Romani48

    Romani48 Power Member

    é pah! não te chateies ... eu disse aquilo na brincadeira -> notarias pelo :lol: que usei..

    e quanto ao XP "kitado" tb já eu tinha dito que o problema podia advir daí.. Eu concordo contigo.
    ...

    fg já ng pode diser nada.. :P :-D

    que te tinha dito?
    :P

    mas mesmo assim acho estranho.. há muita gente aqui no fórum com essa mobo e nenhum problema assim...
     

Partilhar esta Página