1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Problema] Não consigo fazer Ping entre máquinas da minha rede

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por ApolloPT, 30 de Dezembro de 2008. (Respostas: 4; Visualizações: 7995)

  1. ApolloPT

    ApolloPT Power Member

    Olá a todos antes de mais,

    Actualmente tenho uma rede com um smc7904bra que está ligado à dsl, que também está ligado com um asus wl-520gu que partilha a net entre as máquinas que lá tenho ( 2 portateis por wireless e um fixo por rj45 ), está tudo a funcionar correctamente consigo fazer ping para o asus e para o smc mas quando tento fazer ping para algume máquina não apanho nenhum ... se for ver através do windows as máquinas que lá tenho consigo vê-las e até entrar mas quando tento fazer ping nunca consigo! Já pesquisei na internet e andei no router à procura de alguma opção a haver com o caso e nada ...

    Alguém me sabe dizer o que poderá estar a causar isto?

    Aguardo resposta,
    ApolloPT
     
    Última edição: 31 de Dezembro de 2008
  2. ApolloPT

    ApolloPT Power Member

    através do ping só consigo fazer isto:

    portatil 1:
    ping por mac adress com o portatil 2

    Portatil 2:
    ping por ip com o portatil 1

    Fixo:
    ping por ip com o portatil 1

    estão todos ligados ao mesmo despositivo e só fazem isto e preciso do ip!!
    não sei mesmo o que fazer :005:
     
    Última edição: 31 de Dezembro de 2008
  3. hgdn

    hgdn Power Member

    Boas,

    Não tens firewall nas máquinas que não consegues pingar? Pode estar a bloquear.
     
  4. ApolloPT

    ApolloPT Power Member


    tenho nas 3 máquinas!

    mas acho estranho que seja por isso porque o portatil 2 não tem problemas numa outra rede ao qual eu o costumo ligar!

    eu não disse mas os portateis têm ambos o vista e o fixo o XP!
     
    Última edição: 31 de Dezembro de 2008
  5. ApolloPT

    ApolloPT Power Member

    Já resolvi o caso o problema era a firewall que tenho do comodo!
    Já tinha tinha uns problemas com esta firewall quando o tinha configurado para uma rede ao qual tive problemas nos jogos mas consegui meter pelo menos o portatil 2 a andar bem ....

    obrigado pela ajuda hgdn :001:
     

Partilhar esta Página