1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Nao faz o OC que deveria fazer!- acabei por faze-lo

Discussão em 'Modding e Overclock' iniciada por eldiablo, 6 de Março de 2008. (Respostas: 14; Visualizações: 972)

  1. eldiablo

    eldiablo Power Member

    passo a citar o sistema

    msi 915p combo-fr
    P4 3.0ht lga 775
    2x1gb kingston 533
    lc power 550 supersilent

    O problema é o seguinte... eu já tive (aumentado o fsb e um pouco de vcore )o cpu a 3.7ghz sem qq problema!
    Agora na bios faço [email protected] fsb isto já n se aguenta reinicia e diz que falhou o overclock :wow:

    Já vi timings das memorias, as voltagens de tudo e so arranca com 210 fsb...já mexi em tudo o que eu penso estar ao meu alcance.

    no windows com o programa da msi para fazer oc (corecenter) chego aos 215 fsb mas dps nos 219 morre lol

    já me ando a passar com isto lol precisava de alguns conselhos e do que poderá ser...

    Ah eu tinha cooler a ar e agora pus wc no cpu...mas duvido que venha daqui o problema!
     
    Última edição: 10 de Março de 2008
  2. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Memórias a limitar o OC! As memórias não aguentam com o OC!
     
  3. Jonybat

    Jonybat Folding Member

    Explica lá a parte "eu já tive (aumentado o fsb e um pouco de vcore )o cpu a 3.7ghz sem qq problema!"

    Não foi nessa board certo?
     
  4. Romani48

    Romani48 Power Member

    pode ter a ver com várias coisas..
    temps.. tens de ver que ao longo do tempo a pasta térmica deteriora se, e consequentemente tens temps mais altas
    depois, fizes te alguma alteração à bios? update?

    tens também as memorias que podem precisar de mais uns volts.. ou mesmo o northbridge
     
  5. eldiablo

    eldiablo Power Member

    pois o problema está ai....já tive o sistema como esta ai descrito a 3.7 estaveis e agora nao da! nem com voltagem nem timing nem nada! lol chego aos 3.3 com sorte...nada de updates a bios

    eu apenas tirei o cooler do chipset e do cpu pus massa termica e coloquei no mesmo sitio, como tenho o wc queria testar o poder de oc (por norma anda em stock)...

    temperaturas 35-43 idle e full respectivamente
     
  6. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Para mim é mesmo as memórias!!! Aumenta-lhes a voltagem!
     
  7. eldiablo

    eldiablo Power Member

    ja aumentei e nada foi logo o que pensei, mas dps lembrei-me eu n tinha dado tanta voltagem e fui aos 3.7...sinceramente é mto estranho
     
  8. Romani48

    Romani48 Power Member

    35-43 com o stock cooler ou wc?
     
  9. eldiablo

    eldiablo Power Member

    wc, atenção é homemade...
     
  10. CrazyMonkeyTM

    CrazyMonkeyTM Banido

    Os P4 sao kentinhos!!!
     
  11. eldiablo

    eldiablo Power Member

    epá isto é mesmo a gozar cmg ... não é que fui tentar novamente e agora já dá! ai cum caraças é de pancadas lolol vou ficar pelos 3.6 já é bom, a solução foi passar logo para os 221 de fsb...sempre que ia ate ao 215 ele brecava e eu pensei isto pode ser manha da bios e passei logo para 221 e fui subindo de 2 em 2 um cheiro de voltagens no essencial e la foi...a bios só me dá voltagem para a ram de 2.40 um bocado esquezito...o programa de oc da msi dá ate os 3.3, enfim já tá a funcar....acho que precisava de aquecimento qto a temps mantem-se na mesma o que me aquece mais o sistema é a bomba lol

    proximo passo é tentar moderar os timings...estas kingston não são nada más...ja tiveram com fsb bem mais alto e nc se queixaram (foi numa outra board asus olha numa igual a do romani lol)

    cumps e obrigado pelas respostas rápidas
     
  12. Romani48

    Romani48 Power Member

    pah eu com stock cooler, um P4 PrescHOT, tenho o a 45-68 com AS5 e ele é [email protected].
    mas eu perguntei mesmo porque não tinha percebido..

    @eldiablo

    a isso chamam se FSB Holes... e tinhas apanhado um..
     
  13. Rom Hacker

    Rom Hacker Banido

    Nunca tive queixa do meu Prescott !
    Quente?
    Nops,aqui
    Idle/Full-23º/41º([email protected] Cooling/Voltage)
    Também tenho tido aqui um problem:
    Não consigo passar dos 3.60Ghz._.
    E na BIOS so me da valores de +0.03V :wow:
    Rams?
    Uma se não queimou ta pa queimar e outra ainda ta a andar :009:
    Cumps
     
  14. Romani48

    Romani48 Power Member

    as temps também dependem das revisões do cpu
     
    Última edição: 8 de Março de 2008
  15. eldiablo

    eldiablo Power Member

    fica aqui por curiosidade o oc que depois fiz, ainda vai mais mas deixei assim penso que serve para o dia a dia...ja corri o toast e afins tudo em ordem...

    [email protected] e mems passaram de 533 para 667, tenho o vcore um pouco alto porque tinha mais velocidade e esqueci-me de o baixar, depois logo baixo 0.15v deve tar bom

    fica a pic

    [​IMG]
     

Partilhar esta Página