1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

Problema no ambiente de trabalho ele nao para quieto ahhhhh!!!

Discussão em 'Windows Desktop e Surface' iniciada por BrunoMatos1991, 12 de Fevereiro de 2007. (Respostas: 7; Visualizações: 998)

  1. BrunoMatos1991

    BrunoMatos1991 Power Member

    :wow: :wow: :wow: :wow: :wow: :wow: oi pp é assim ja tive na parte da tecnica do forum e nao me resolveram nada ´´e assim tou com um problema no meu ambiente de trbalho a alguns meses é assim os icones nao param quietos por exemplo: eu meto-os no canto direito quando reinicio ou actualizo o ambiente de trabalho elees voltam para fazer fila á esquerda quando eu meto barras de ferramentas ca em baixo como por exemplo windows media player e barra de iniciação rapida e reinicio o windows elas saiem ja tentei de tudo ate formatar e nada alguem me ajude
    :wow: :wow: :wow: :wow: :wow: :wow: :wow: :wow:
    ja me disseram para tentar fazer o download dos ficheiro que constituem o ambiente de trablho no site da microsoft mas eu na sei o que procurar la nem que ficheiros sao se alguem me puder jogar agradeço mesmo muito!!!>( >(
     
  2. katoteshiku

    katoteshiku Power Member

    Direito do rato>Dispor icones por>Bloquear itens da web no ambiente de trabalho...

    talvez resolva....:S
     
  3. BrunoMatos1991

    BrunoMatos1991 Power Member

    neps nada dai resolve
     
  4. BrunoMatos1991

    BrunoMatos1991 Power Member

    va la pessoal ajudem aqui
     
  5. luikki

    luikki Power Member

    clica na barra de ferramentas com o botão direito, propriedades e escolhe o que pretendes....
    para o ambiente de trabalho escolhe em "dispor ícones por"....
     
  6. JKL22

    JKL22 Power Member

    Vai a iniciar > Dispor ícones por e tira o visto de "Dispor Automaticamente".
     
  7. ExoZaeL

    ExoZaeL What is folding?

    No "Dispor Automaticamente" ele faz isso sempre e não só quando reinicias o computador :S

    Para o problema corre o AV e um SPY podes ter aí alguma coisa escondida... Mas com a Formatação devia de ter ficado resolvido...

    Cumps.
     
  8. BrunoMatos1991

    BrunoMatos1991 Power Member

    ja tinha feito isso tudo daqui e nada
     

Partilhar esta Página