1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema no cpu

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por monteiro67, 19 de Maio de 2003. (Respostas: 6; Visualizações: 551)

  1. monteiro67

    monteiro67 Power Member

    e o seguinte

    ouve um problema no sistema e tive que o restaurar atraves das ferramentas do sistema,so que agora o computador so reconhece 1250mhz no cpu quando este e um 2000mhz.
    o cpu e um amd atlon xp 2.0 e a board uma epox 8kha+

    havera alguem que me saiba explicar o que se passa.

    obrigado
     
  2. vcore

    vcore Power Member

    Por acaso não mexeste em nada na BIOS ? verifica se o FSB está a 133...
     
  3. monteiro67

    monteiro67 Power Member

    o fsb esta a 100,mas onde se altera o fsb nao me deixa mudar ou seja nao consigo seleccionar o fsb,nao activa a funçao

    como posso alterar isto
     
  4. NeoToPower

    NeoToPower 1st Folding then Sex

    lol, vai ao manual da mobo e procura algo sobre um pin pra mudar o fsb do cpu! Isto pk se na bios ñ te deixa mudar só quer dizer que tens isso blokeado por pin!
     
  5. black_hawk

    black_hawk Power Member

    nas opçoes do clock mete em EXPERT e tenta mudar o fsb....

    ou entao ve por um jumper k tens na board k altera o fsb
     
  6. Pretender

    Pretender Power Member

    se for tipo aquelas PCCHiPS horriveis :puke: (que acho que felizmente já desapareceram do mapa), isso do fsb é so por jumper! Na bios é mentira :die:
    Senao na bios tenta ai uma opcao que tem como proteccao nao deixar mexer o fsb/multip pra que "newbies" nao façam estragos.

    Algo do genero "EXPERT" que o black_hawk referiu e bem :)
     
    Última edição: 20 de Maio de 2003
  7. monteiro67

    monteiro67 Power Member

    obrigado pessoal,ja resolvi, era um jumper fora do sitio
     

Partilhar esta Página