1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

problema no emule

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por Pedro.Malheiro, 1 de Fevereiro de 2008. (Respostas: 12; Visualizações: 3217)

  1. Pedro.Malheiro

    Pedro.Malheiro Power Member

    boas.
    tou com 2 problemas no emule.
    um é nao conseguir ligar ligar a cad
    o outro e o emule num pc novo que tenho esta sempre a crashar, aparece este mesnagem
    [​IMG]


    e nao consigo abir o fixeiro :S
     
  2. fr0st

    fr0st Power Member

    Net framework 2? Ou saca um mod. emule xtreme mod. g00gle
     
  3. Pedro.Malheiro

    Pedro.Malheiro Power Member

    o emule que tenho e um mod. é o extreme 6,1 ...:S
     
  4. o problema nao deve ser do emule, pois eu uso esse mod desde que a netcabo tem internacional ilimitado e desde dia 2 de janeiro de 2008 é que começou a crashar, depois desse tempo, eu usei-o novamente e do dia 30 até hoje funcionou perfeitamente, eu tb usei o emule 9a e funcionou na perfeição até que hoje ao usar estes dois tive um reinicio e bloqueio no pc, como aconteceu no fim de semana passado, isto deve ser a netcabo>( a andar a f***** esta porcaria toda, e desde há uma hora que estou a trabalhar sem emules e pc está fino, sem bloqueios nem nada.
     
  5. N1Gg@

    N1Gg@ Power Member

    Ola pessoal, aproveito para usar este post para vos pedir ajuda.

    Tinha a internet pela MEO via wirelles, mas a pouco por por cabo e fiquei com low id no emule :S alguma ajuda?
     
  6. Code_Red

    Code_Red Banido

  7. N1Gg@

    N1Gg@ Power Member

  8. Code_Red

    Code_Red Banido

    Mas o IP que tens quando estás por RJ45 é o mesmo que tinhas por Wireless? Se for um IP diferente a regra está a ser aplicada é para o outro IP em especifico.
     
  9. bianas

    bianas Power Member

    o meu emule não tem servidores

    Boas, gostava de saber porque é que não consigo ligar o emule, não se consegue ligar a nenhum servidor.:004:

     
  10. eMule

    Boas Pessoal!

    Bem o caso e' o seguinte, durante muito tempo eu usei o emule koizo 7b, e era o unico que funcionava na perfeicao no meu PC, mas à bem pouco tempo formatei o meu PC e ele deixou de Funcionar, simplesmente quando eu o abro ele da-me 3 menssagens seguidas.

    1º - O ficheiro 'ipranges..txt' não foi possivel encontrar no directorio 'C:\Programas\eMule\Config\'.
    Sem esse Ficheiro não é possivel filtrar o tráfego Internacional.
    Deseja descarregar automaticamente este ficheiro da internet?

    SIM NÃO

    (Carreguei em SIM e ->2º)

    2º - A Actualização automática das gamas de IP Falhou!
    Tente Novamente mais tarde.

    2.1º - Entretanto ele abre a janela das propriedades do filtro e como eu nao percebo nada daquilo apenas carrego em 'OK' e ->3º.

    3º - AVISO: O Programa vai Encerrar Agora!

    E Obviamente o eMule fecha.

    Eu sempre usei o emule porque sem duvida e' o melhor programa para sacar aquelas cenas que nao se encontram em mais lado nenhum, mas o unico inconveniente e' a lentidao e por isso gostava imenso de o voltar a usar!

    Alguem me pode ajudar?

    Cumprimentos

    Daniel Felgueiras​
     
  11. bianas

    bianas Power Member

    já funciona o emule, obrigado, problema na ofuscação de protocolo. :003:
     
  12. Captomente

    Captomente Power Member

    Tenta iniciar o emule com a internet desligada. Cumps.
     
  13. N1Gg@

    N1Gg@ Power Member


    O meu foi igual mas pedi a pasta config de um amigo e tirei de la o ficheiro ipranges.
    Se quiseres envio-te por mail (manda o teu mail por pm)
     

Partilhar esta Página