1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema no Hi5

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por T9R9D9, 20 de Outubro de 2007. (Respostas: 12; Visualizações: 2033)

  1. Boas. Criei ontem um novo hi5 e aparece-me logo um problema grave como este... :S É assim, quando carrego para ver os meus amigos não me aparece nada, como se não tivesse nenhum amigo. Mas em nada, mesmo. Mesmo quando vou à opção dos melhores amigos para colocá-los no top, não me aparece nada e assim o top aparece 'ao calhas'. Já aconteceu a mais alguém? Alguém sabe como resolver este problema irritante? PS: Também não me aparece os visitantes. Não se isso é erro ou se é por só actualizarem de 24 em 24 horas. Obrigado desde já a quem tentar ajudar.
     
  2. nipnip

    nipnip Power Member




    já adicionaste e foste aceite pelos teus amigos? suponho que sim...



    solução: deixa de usar hi5
     
  3. Eco

    Eco [email protected] Member

    Mais um tópico de problemas do hi5 ?:zzz::zzz:



    :iconlock::iconlock:
     
  4. Sameiro

    Sameiro Membro BOINC

    HI5 problems...
    Nem vale a pena reclamar...
     
  5. BondGirl

    BondGirl Power Member

    Boa noite.É o seguinte.Omeu hi5 nao dá desde ontem á noite.Quando vou a aceder ao site apareçe o seguinte : [​IMG]
    We're currently doing site maintenance, we'll be right back.


    Gostaria de saber como faço pra resolver este problema.A quem me ajudar um muito obrigado e cumprimentos:)
     
  6. Eco

    Eco [email protected] Member

    ...Espera um pouco e volta a tentar
     
  7. BondGirl

    BondGirl Power Member

    Quanto tempo mais vai presistir este problema?É k já tou sem hi5 desde ontem á noite e ainda continua a apareçer a mesma coisa.A quem me responder um obrigado e cumprimentos:)
    [​IMG]
    We're currently doing site maintenance, we'll be right back.
     
  8. Eco

    Eco [email protected] Member

    O meu hi5 dá sem problemas ..
     
  9. BondGirl

    BondGirl Power Member

    E porque será que o meu nao dá?Ainda agora fui lá outra vez e apareçe o mesmo.Será que me poderia dar alguma sugestao pra resolver isto?Obrigado.Cumprimentos:)
     
  10. zx-9r

    zx-9r Power Member

    aqui o hi5 dá na boa...
     
  11. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    Mas precisas assim tanto do hi5? Não consegues ir dar uma volta e tentar mais tarde?
    Já te disse no outro tópico que essa mensagem quer dizer que estão em manutenção e que esperam que tudo volte ao normal em breve. O problema não está do teu lado!
     
  12. BondGirl

    BondGirl Power Member

    Eu fui a www.hi5.com e apareçe-me [​IMG]
    We're currently doing site maintenance, we'll be right back.

    ,e depois exprimentei ir a este endereço www.hi5.com/friend/logoff.do;jsessionid=aSearch
    e deu perfeitamente.Nao entendo o que se está a passar?A quem me ajudar mto obrigado e cumprimentos:)
     
  13. siul2k

    siul2k Power Member

    Vou dizer como se faz... Desactivas a conta e fica tudo resolvido :)
    hi5 :confused:

    Dedica-te a algo que valha a pena, tipo namorada ou assim... :rolleyes:
     

Partilhar esta Página