1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema no PC

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por Yannick, 8 de Agosto de 2007. (Respostas: 55; Visualizações: 2280)

  1. Yannick

    Yannick Power Member

    Não percebo porque é que o meu pc ultimamente quando tento acessar ao meu computador ou quando tou dentro de pastas ou quando tou mesmo na internet, o pc reinicia sozinho... Tou numa pasta, mexo o rato reinicia o pc, tipo reset. Eu vou formatar o pc, mas alguém tem uma explicação para isto?
     
  2. Yannick

    Yannick Power Member

    Desconfio k tenho o disco a bater as botas...
     
  3. Infectado

    Talvez Tenhas Algum Spyware:004:
     
  4. Yannick

    Yannick Power Member

    Ando cheio de programas de protecção e o caneco... Epa as vezes o pc até crasha, kd eu tou no frontpage ou isso, para mesmo o pc e kd isso acontece a unica solução é reset...
     
  5. Scarecrow

    Scarecrow Power Member

    Eu ia dizer que podia ser sobreaquecimento.. mas acho que os Pentium III não aquecem muito.. seja como se for se tiveres a oportunidade verifica essas temperaturas.

    Ou então memórias pifadas..

    Cumps
     
  6. luikki

    luikki Power Member

    se não estiveres infectado... testa com outra fonte....
     
  7. Yannick

    Yannick Power Member

    Por acaso já tinha pensado na fonte e no disco... As temperaturas, Placa gráfica 66ºc, Processador 32ºc, Disco 30º e board 28 ºc. Estas são as temperaturas k custumo ter. Agora não sei mas eu tenho uma fonte de 360W e a Ati recomenda uma fonte de 350w para a placa... Agora não sei se há problemas nisto ou não...Tem dado td mais ou menos...
     
  8. Yannick

    Yannick Power Member

    Opá, desisto porra. Ja formatei 2x seguidas, no windows tou nas pastas dele e ele crasha... Ora reinicia ora bloqueia. Já ñ sei o k fazer. Não sei qual é a peça k tá danificada, ñ sei o k fazer, ñ sei nada.... Ajudem-me sff.
     
  9. JonnyB

    JonnyB Power Member

    Testa as memórias, vai a http://www.memtest.org/ e cria um cd ou uma diskete e arranca o pc com o memtest.

    se nao der erros vais ao site da marca do disco e sacas o programa de diagnostico e arrancas o pc com o prog.
     
  10. vascorama

    vascorama Power Member

    isso ou é memórias ou é aquecimento(fonte não me cheira), viste a temp do cpu por software certo? se puderes verifica isso á mão(ás vezes o software tem leituras erradas).
    se tiveres mais de um dimm de memória retira um de cada vez e vê se se mantêm o problema(sempre evitas umas horas de memtest)
    Cumps
     
  11. Yannick

    Yannick Power Member

    Basicamente, experimentei agora trocar as rams, deixar só uma de cada x e trocar os lugares... O problema permanece... mas k tragédia. Já ñ sei onde mexer agora. Ñ tenho por onde pegar. :(
     
  12. WhizzZ

    WhizzZ Power Member

    ja fizes-te o teste das memorias?

    sendo isso um PIII verifica na board se os condensadores por acaso nao estao rebentados ... caso estejam podes comecar a pensar num upgrade

    algo deste tipo:

    [​IMG]


    ou entao babados por cima mtas vezes tb acontece
     
    Última edição: 9 de Agosto de 2007
  13. luikki

    luikki Power Member

    testa com outra fonte.....
    e com outro disco....
     
  14. Yannick

    Yannick Power Member

    Não conhecem nenhum programa k seja mesmo bom a analisar o disco, a ver se ñ tem erros ou tá danificado? e para a placa gráfica? Eu tenho agora o pc aberto e vi k uma dakelas pilhas k mostraste na imagem tem um buraco, parece k rebentou, ta mesmo ao pe do cooler do processador! Hmm, por acaso não conhecem um programa k veja o estado do hardware do pc? principalmente da board?
     
  15. WhizzZ

    WhizzZ Power Member


    podes tirar foto? so para ter a certeza que eh o que estou a pensar?

    mas se eh um condensador (o que esta na foto sao condensadores rebentados de um lado e bons do outro) rebentado podes procurar outra board PIII ou entao juntar uns euros po upgrade.
     
  16. Yannick

    Yannick Power Member

    Aproveito a tua imagem para t mostrar com tá...
    Tá mesmo assim:
    [​IMG]
     
  17. WhizzZ

    WhizzZ Power Member

    podes comecar a desmontar entao. arranja outra board que essa ja deu o que tinha a dar :(

    edit: o que esta em cima do condensador deve ser uma substancia meio amarela tipo po n eh?
     
  18. Yannick

    Yannick Power Member

    Parece tipo uma cratera no condensador, fiz essa imagem pk o software do telemovel tava no pc k agr ja ñ da... Mas essa tá mesmo igual ao k ali está.
     
  19. Yannick

    Yannick Power Member

    Falso alarme, fui buscar uma fox para ver melhor os condensadores e afinal era um pedaço de ferrugem k tava em cima, k eu ja tirei... Ou seja pelo k eu vejo, os condensadores tão bons... Voltei ao 0.
     
  20. WhizzZ

    WhizzZ Power Member

    quando falo em condensadores rebentados eh isto:

    [​IMG]

    ou isto

    [​IMG]

    segundo a tua descricção parece-se mais com a segunda pic. se assim for infelizmente vais ter que arranjar uma board para substituir ou uns euritos para um upgrade
     

Partilhar esta Página