1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema no quick reply

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por xef, 26 de Janeiro de 2007. (Respostas: 12; Visualizações: 605)

  1. xef

    xef Power Member

    Hoje de manha sempre que tento usar o quick reply o browser fica parado a tentar enviar o post e não sai dali.

    Se entro no modo avançado, faço o post automaticamente. Já testei uma data de vezes. Descobri que o modo avançado funciona, quando reparei que só as respostas com quote funcionavam...
     
  2. Aparicio

    Aparicio /dev/mod
    Staff Member

    Escrevi este post com o Quick Reply.
     
  3. Sacripanta

    Sacripanta SuperModeradorzinho
    Staff Member

    Eu não consigo. Fica a mastigar demasiado tempo. :confused:
     
  4. xef

    xef Power Member

    Ja que o Aparicio conseguiu, tentei agora de novo e tive sucesso...

    Devia ser um problema passageiro
     
  5. nunyx

    nunyx Moderator
    Staff Member

    Também estou com o mesmo problema. Deixei um post a "mastigar", deu tempo de almoçar e vir e não consegui, só mesmo com o advanced.
     
  6. HecKel

    HecKel The WORM

    Podem ver isto na thread sobre a mudança de servidor, é provavel que o problema venha daí.

    abraços, HecKel
     
  7. Koncaman

    Koncaman Utilizador Saloio

    o meu estava a funcionar ha uns 20 minutos atrás...
    depois veio um timeout... e depois, ja n funcionava.
     
  8. luikki

    luikki Power Member

    aqui, também não funciona...............
     
  9. xef

    xef Power Member

    É mesmo isso, heckel :)
     
  10. brock

    brock Folding Member

    Também ando com problemas a esse nível chego a estar uma media de 2m a espera.
    cump's.
     
  11. Feiticeiro

    Feiticeiro Power Member

    Também reparei neste problema hoje de manhã.
    Não sei se é coincidência ou não, mas o fórum do TOL fez o upgrade para a última versão do VBulletin há pouco tempo, e alguns users (eu inclusivé) temos os mesmos sintomas em relação ao quick reply.
     
  12. JKL22

    JKL22 Power Member

    Aqui funciona.
     
  13. nunyx

    nunyx Moderator
    Staff Member

    Parece já ter regressado à normalidade. ;)

    Cumps.
     

Partilhar esta Página