1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema : Nokia N70

Discussão em 'Telemóveis' iniciada por lady__, 15 de Junho de 2008. (Respostas: 5; Visualizações: 1815)

  1. Boa tarde a todos!

    Desde já peço desculpa se estou a repetir algum tópico.

    Tenho um problema como o meu N70: quando envio mensagens não aparece a mensagem no ecrã a dizer que foi entregue, quando recebo mensagens não toca nem aparece a mensagem no ecrã que tenho uma mensagem, apenas aparece o envelope no canto superior direito. Com as chamadas é um pouco diferente, toca, mas se entretanto a pessoa desliga não está lá símbolo nenhum, apenas quando vou ao menu das chamadas é que aparece.

    Já tentei repor as definições de origem e nada.

    Alguém sabe como se resolve este problema?

    Muito obrigado :)
     
  2. insectskin

    insectskin Power Member

    Normalmente quando me acontecia esse tipo de problemas... desligava o telemovel e tornava a ligar. Fica a dar bem again.
     
  3. Ontem estava tudo bem, desliguei-o à noite, de manhã estava assim. Já desliguei um monte de vezes e continua na mesma.
     
  4. Banhoca_PT

    Banhoca_PT Power Member

    HardFormat deve resolver. Não me recorda o código. *#7370# talvez :O
     
    Última edição: 15 de Junho de 2008
  5. Jfs_

    Jfs_ Power Member

    Pelo que vejo no meu, sempre que acontecem problemas a causa é a caixa de sms ter demasiadas mensagens. Apago-as e volta ao normal...
     
  6. Suck Me A Beer

    Suck Me A Beer Power Member

    Ou então se instalaste algum tema que não é da NOKIA...

    Aconteceu lhe isso ao meu, quando lhe instalei um tema desses marraftados...
     

Partilhar esta Página