1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.
  2. A secção Microsoft/Windows encontra-se actualmente em processo de reestruturação.
    Remover anúncio

[problema] pc lento

Discussão em 'Windows 7 e anteriores' iniciada por thrillers87, 18 de Dezembro de 2008. (Respostas: 18; Visualizações: 756)

  1. thrillers87

    thrillers87 Power Member

    tenho um pc praticamente novo, nem 1 ano tem de uso, é um core 2 quad, 3gb ram com uma placa grafica nvidia 8500gt 512gb! Até hoje ainda não meu deu problemas, mas ontem estava a jogar pes 2009 e de repente o jogou ficou lento, então pensei que fosse o antivirus ou um programa em 2º plano, mas não foi nenhum programa e o que é certo é que o pc está lento... mas n é continuo, ou seja, "cracha" 3x e, 3 segundos, depois ta +- 4/5 segundos normal e volta a crachar 3/4x em 3segundos, tipo sequencia (em videos, banners de pub na net e até mesmo a escrever)! Fiz o download das ultimas drives da placa, do directx, mas mesmo assim não resolveu nada! poderá ser a placa gráfica a dar o berro? :( alguém me pode ajudar?
     
  2. BytesBR

    BytesBR Power Member

    Boas! Qual o teu SO? Desconfio de incompatibilidade de qualquer coisa, mas passa as infos do teu pc.
     
  3. Blue Zee

    Blue Zee Power Member

    Como está de temperaturas?

    Verifique com o HWMonitor.

    Zee
     
  4. thrillers87

    thrillers87 Power Member

    Última edição pelo moderador: 19 de Dezembro de 2008
  5. Blue Zee

    Blue Zee Power Member

    Essas temperaturas do CPU são em carga ou não?
     
  6. thrillers87

    thrillers87 Power Member

    em carga? como assim? o pc é desktop, tavas-te a referir a portatil certo?
     
  7. kenaii

    kenaii Power Member

    penso que o blue zee se está a referir se são temperaturas quando não tens nenhum programa aberto, ou apenas programas leves, IE, MSN...
     
  8. U24what

    U24what Power Member

    Mesmo com o antivírus a correr parece que os núcleos estão um bocadinho quentes! - O PC tem uma boa refrigeração? - As memórias estão a funcionar correctamente?
     
  9. thrillers87

    thrillers87 Power Member

    sou um bocado noob, não percebo muito disto, mas até agora não tive problemas! como posso ver se as memorias estão a funcionar correctamente?
     
  10. U24what

    U24what Power Member

    A aplicação MemTest86 faz isso, procura na Net.
     
  11. Blue Zee

    Blue Zee Power Member

    Exactamente.

    Se o PC não está a processar nada muito puxado as temperaturas estão muito altas.

    Zee
     
  12. thrillers87

    thrillers87 Power Member

    =/ e que posso fazer para resolucionar o problema?
     
  13. Blue Zee

    Blue Zee Power Member

    Instale o HWMonitor e ponha-o a correr e fundo.

    Faça correr algum programa pesado e depois verifique no HWMonitor qual a temperatura máxima registada nos 4 cores.

    Está a fazer overclock?
     
  14. thrillers87

    thrillers87 Power Member

    nao, nao estou a fazer overclock. Ok, amanha vou fazer isso, hoje nao vai dar, nao estou em casa, estou a usar o telemovel! Amanha dou os resultados! Obrigado
     
  15. fcosta

    fcosta Power Member

    boas,
    estive a ver os teus printscreens e acho que as tuas RPM do cooler do CPU estão mt baixas
    tenho um processador igual ao teu e tenho o meu cooler a 2000 RPM (+/-) por minuto, tu tens a 1500
    pode ser disso, uma refrigeração não eficiente que coloque o pc mais lento.
    cumprimentos.
     
  16. thrillers87

    thrillers87 Power Member

    e se for esse o problema como posso resolucionar? é que o estranho é por exemplo eu estar a ver um video em qualquer player ou mesmo youtube e a imagem ter paragens sequenciais mas o som não para ou seja não afecta o som só mesmo a imagem do video! e isso acontece também a escrever, com o scroll das pag da net, banner etc!
     
  17. Blue Zee

    Blue Zee Power Member

    Tem que ver se o cooler do CPU está a funcionar correctamente, substituir a pasta térmica, montar de novo e testar.

    Quando à velocidade de rotação da ventoinha do cooler, penso que a sua board é Asus...??

    Tem que entrar na bios (tecla DEL ao arrancar) e corrigir a configuração da ventoinha do cooler para "Always on" ou similar.

    Zee
     
  18. thrillers87

    thrillers87 Power Member

    peço desculpa se estou a ser massacrador, mas podias explicar melhor a parte da bios? eu tentei aceder, mas na tecla DEL vai para o ecran de arranque em segurança, reparação, etc etc... na tecla F10 consigo aceder a bios mas não tenho essa opção de escolha do cooler! quanto ha placa é asus. obrigado
     
  19. Blue Zee

    Blue Zee Power Member

    Não sei qual é o modelo da sua board mas a opção chama-se

    Asus Fan Xpert ou Asus Q-Fan
     

Partilhar esta Página