1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[PROBLEMA] PC liga 7 seg e desliga [URGENTISSIMO]

Discussão em 'Dúvidas e Suporte Técnico PC' iniciada por aeLED, 28 de Dezembro de 2007. (Respostas: 34; Visualizações: 1406)

  1. aeLED

    aeLED Banido

    Boas,


    Como alguns sabem troquei de placa grafica e de motherboard, acabei agora de montar tudo e parece que quando o ligo ele liga uns 7segundos, e depois desliga.se n fizer nada, liga.se e volta a desligar... :/

    Qual é o problema alguem pode ajudar rapidamente? :/

    a MOTHERBOARD TEM UM LED QUE QUANDO LIGO A FONTE ELA FICA VERDE :/
     
  2. Marco André

    Marco André Power Member

    Qual é a motherboard?
     
  3. RenatoFaria

    RenatoFaria Power Member

    isso aconteceu-me e era da board tive que mandar para rma.
     
  4. aeLED

    aeLED Banido

    É uma P5KC :/
     
  5. Marco André

    Marco André Power Member

  6. aeLED

    aeLED Banido

    ja fiz e nda...ta igual :/
     
  7. Kamipt

    Kamipt Power Member

    Que placa compraste, que fonte tens? ligaste todos os cabos de corrente à board e à placa de video?
     
  8. aeLED

    aeLED Banido

    Pois...

    Agora é que me lembrei, tinha uma placa onboard e ela ligava sem placa(claro)
    eu esquecime de por a grafica porque esta n e onboard... burro -.-

    e acertar as velocidades do processador? :/

    e que agora ja n sei o que fazer aseguir ....
     
  9. Marco André

    Marco André Power Member

    Ve la se ligaste os 4 pinos

    [​IMG]
     
  10. aeLED

    aeLED Banido

    Por acaso liguei... =)

    Acho que é da grafica que nao meti xD

    Olhem ja agora, é preciso definir na bios as velocidadesdo procesador, o FSB...mais? :S

    Obrigado por toda a ajuda =)
     
  11. aeLED

    aeLED Banido

    o ecra agora nao liga... -.-

    porque?
     
  12. Marco André

    Marco André Power Member

    Nao meteste as memorias nos slots laranjas pois nao? :rolleyes:
     
  13. ASUS_SUPPORTER

    ASUS_SUPPORTER [email protected] Member

    E aposto no factor "sobreaquecimento". Coloca melhor o cooler e vê se espalhaste a pasta térmica uniformemente e numa camada fininha.
     
  14. Marco André

    Marco André Power Member

    Se fosse isso não me acredito que fizesse restart...
     
  15. aeLED

    aeLED Banido

    Boas,

    Pessoal, nao meti pasta termica(mas vou comprar) pois o processador ja tinha(nao o comprei agora) estava a funcionar com o meu pc antigo :/

    o que faço?tudo se liga, menos o monitor :S

    Edit: nao meti nas laranjas nao, pois isso é para DDR3, meti nas amarelas :P

    Estou bue confuso... :/ fdx agora n consgio ligr o pc..
     
    Última edição: 29 de Dezembro de 2007
  16. rustyballzz

    rustyballzz Power Member

    sabes se o cpu é compativel com essa board?
    descreve o material todo.

    cumpz.
     
  17. aeLED

    aeLED Banido

    É pois...eu pedi ajuda e houve bue pessoal que disse que era compativel e ajudaram me a escolher tanto a grafica como a board e eu disse lhes o que tinha ja..alias eu tambem sei er nas caracteristicas da board que suporta pentium D :/
     
  18. aeLED

    aeLED Banido

    Mais informações:

    Ela liga uns 7segundos, o ecra nao liga, depois sem eu carregar em nada desliga-se por completo e volta a ligar sozinho, e fica assim.... :/
     
  19. reiszink

    reiszink Power Member

    Alguma coisa está a fazer interferência, tira todos os componentes, verifica os encaixes se estão todos normais e torna a montar, se continuar assim, o mais provável é ser problema de fabrico da motherboard.
     
  20. aeLED

    aeLED Banido

    Nada disso...problema ca motherboard e quase decerto que n é...eu é que sou um nabo! :/

    Amanha levo à loja pra verem isto...deve der algo mal encaixado :/
     

Partilhar esta Página