1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema Problema preciso de ajuda :)

Discussão em 'Windows 7 e anteriores' iniciada por nunoocapelaa, 22 de Março de 2013. (Respostas: 4; Visualizações: 426)

  1. Boas pessoal! Antes de mais quero aproveitar para felicitar o fórum, que está bastante bom!
    De seguida quero pedir-vos ajuda num problema que tenho no meu portátil:
    sempre que o ligo, ele faz tudo normalmente até ao boot do windows (windows xp professional). Depois do boot, aparece uma tela azul com letras brancas a dizer que há algum hardware que está a danificar o sistema. Depois de aparecer esta tela, ele reinicia e volta ao mesmo :s
    Eu sei que isto pra vocês deve ser uma brincadeira de meninos mas para mim não é tanto assim eheh
    Por isso pessoal, se me poderem ajudar a ressuscitar o meu portátil, ficaria extremamente grato :D

    Obrigado pessoal! ;)
     
  2. jrm360

    jrm360 Power Member

    Ora isso é o chamado blue screen of dead.
    Há um tópico algures para ajudar quem tem esse tipo de problemas. Começa por lá.
    Já tentaste iniciar em modo segurança?
    Podes também começar por testar a memória ram usando o memtest.
     
  3. Olá! Sim, já tentei usar o modo de segurança mas tudo continuou igual. Podes por favor indicar-me onde procuro esse tópico? Obrigado mais uma vez!
     
  4. Obrigadissimo. Vou tentar resolver o problema e peço a vossa ajuda se nao conseguir. Abraço bacanos
     

Partilhar esta Página