1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Problema Resolvido] Netcabo através de controlador GIGABIT?

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por NightRune, 6 de Janeiro de 2006. (Respostas: 5; Visualizações: 621)

  1. NightRune

    NightRune Power Member

    Tenho 2 Pc's em casa ambos com Dual Lan sendo em cada PC um dos controldadores Gigabit e o outro Nvidia. Em ambos os pc's se ligar o modem da Netcabo a porta RJ45 do Nvida Ethernet consigo aceder à net sem problemas, mas se ligar à porta Gigabit já não consigo aceder à internet.

    Não é possivel ligar o modem à saida da Gigabit para aceder à internet?

    Ou é preciso algum cabo especial?
     
    Última edição: 7 de Janeiro de 2006
  2. Peterwolf

    Peterwolf Power Member

    Fazes reset ao modem cada vez que o mudas de placa? É que pode ser disso...
     
  3. Flyer

    Flyer Power Member

    a porta giga está a funcionar bem? tipo na LAN e tal?

    N precisas da gigabit p aceder há net ;) n ganharás qq speed
     
  4. NightRune

    NightRune Power Member

    Problema resolvido, bastou fazer reset ao Modem como o PeterWolf sugeriu e voilá...ficou tudo a funcionar correctamente.

    Obrigado a todos :009:
     
  5. Madril

    Madril 1st Folding then Sex

    Não entendo é pk usas a gigabit se a 100Mpbs chega perfeitamente pro modem ...
    o modem nunca irá usar os 100Mbps quanto mais o Gigabit :rolleyes:
     
  6. NightRune

    NightRune Power Member

    Eu não estou a utilizar a Gigabit para o Modem, este problema era apenas uma curiosidade da minha parte. Estava-me a fazer confusão porque é k não conseguia aceder à net directamente pela Gigabit e pela outr aplaca de rede conseguia sem problemas.

    :berlusca:
     

Partilhar esta Página