1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

[Problema Resolvido] Sempre que vou a "Mensagens Privadas" pede-me para fazer LogIn

Discussão em 'Sugestões e Questões Relativas ao Fórum' iniciada por zmiguel91, 29 de Fevereiro de 2008. (Respostas: 5; Visualizações: 917)

  1. zmiguel91

    zmiguel91 Power Member

    Boas...
    Depois de algum tempo sem visitar o fórum, desde à 2/3 dias, quando regressei, que sempre que clico em "Mensagens Privadas" no topo direito do fórum, aparece a página a pedir-me para fazer LogIn outra vez. O que poderá estar a acontecer? Obrigado...

    Kumps
     
    Última edição: 6 de Março de 2008
  2. nunyx

    nunyx Moderator
    Staff Member

    Experimenta limpar a cache. Em alguns casos com que eu me deparei (não aqui) era geralmente esse um dos problemas.
     
  3. .:SP:.

    .:SP:. What is folding?

    A mim acontece-me isso quando acedo ao techzone atraves da PSP.

    CumpS
     
  4. Kayvlim

    Kayvlim Undefined Moderator
    Staff Member

    Só consigo pensar em duas coisas: cookies desactivados ou add-ons conflictuosos.
     
  5. Sameiro

    Sameiro Membro BOINC

    Isso acontece me quando eu tou demasiado tempo sem estar activo, faço login para entrar outra vez e ao carregar no perfil pede-me outra vez. Só passa quando faço um post..
     
  6. shello

    shello Moderador
    Staff Member

    Já experimentaste limpar (completamente) os cookies?
     

Partilhar esta Página