1. Este site usa cookies. Ao continuar a usar este site está a concordar com o nosso uso de cookies. Saber Mais.

Problema SAPO ADSL - Ligação cai

Discussão em 'Dúvidas e Suporte—Internet, Redes, Segurança' iniciada por nihi, 14 de Janeiro de 2006. (Respostas: 12; Visualizações: 1462)

  1. nihi

    nihi Power Member

    Boas noites,

    Tenho SAPO e o modem IceData 500.
    Se eu estiver a mexer no pc a ligação não cai nunca. Já estive horas e horas agarrado ao ecrã e a ligação está sempre estável. O curioso é que quando me ausento do pc por +/- meia hora, quando volto tenho a net desligada e o modem com as luzes todas apagadas. Já estive a ver as Power Options e não está nada para ser desligado nem para hibernard.
    Já aconteceu a alguém? Isto é chato porque quero deixar o eMule ligado quando largo o pc e assim é impossível.
    Desde já, obrigado.


    P4 2.6; Asus P4P800.

     
    Última edição: 14 de Janeiro de 2006
  2. Azorean

    Azorean Power Member

    Caro amigo isto tb me acontece mas tb ainda não descobri o que se passa, pode ser alguem por aqui saber.
     
  3. Faked

    Faked I fold therefore I AM

    Têm o windows actualizado?
     
  4. nihi

    nihi Power Member

    Tenho o SP2 com todos os updates existentes e as drivers de tudo o resto são as mais recentes.
     
  5. Good

    Good I quit My Job for Folding

    Não terás no windows, a opcção pra desligar o USB para poupar energia??

    "Permitir que o computador desactive este dispositivo para poupar energia."

    Vê nas propriedades do sistema.... se não tens isso activo ;)
     
  6. nihi

    nihi Power Member

    Não, nada disso.
    Aparentemente resolvi o problema; tinha o modem ligado às entradas USB frontais e experimentei ligá-lo às traseiras. Hoje deixei-o ligado e não caiu.
     
  7. prismatix

    prismatix Power Member

    a mim ja me acnteceu... era problemas da linha... n aguentava os 4 mbs tava sempre instavel... pedi pra baixar o down pa 1mb e fikou bom... assim tiveram d deixxar o up e baixaram o preço ;) e fikei cm 40gb down na mesma!!!
     
  8. c3l5o

    c3l5o I'm cool cuz I Fold

    Eu tive um prblema parecido mas ao contrário... Qdo mexia muito na ligação ela freezava e a firewall dizia que o Host tinha tentado um ataque de Ip Spoofing e que iria ser bloquado, desativei a opção de bloquear o host pr 5min depois de ele fazer IP Spoofing mas tenho medo que isto num seja seguro... Anyone Ideas?

    Uso a Outpost (Actualizada- Ligação 4MB, modem SpeedTouch 330)


    PS: Achei que num valia a pena abrir mais uma thread sobre problemas do SAPO... :004:
     
  9. Whooper

    Whooper Power Member

    As vezes os problemas são dos modems USB. Nao da ligação ADSL.

    Modems ADSL USB = SuckZ!
     
  10. c3l5o

    c3l5o I'm cool cuz I Fold

    tens razão, a ideia é um router/modem, neste momento é um luxo... ;)
     
  11. Whooper

    Whooper Power Member

    è so vantagens, alias começo a pensar se nao é mandatorio, com as velocidades que ja existem.;)
     
  12. c3l5o

    c3l5o I'm cool cuz I Fold

    Tal como tinha afirmado na minha opinião é mesmo necessário, mas a comprar um modem/router terá de ser Wi-Fi para por Net no quarto do meu irmão mas estes são caros por isso digo que é um luxo...
     
  13. InforTarget

    InforTarget Power Member

    Boas..mas é um luxo indispensavel em termos de qualidade, de espaço e de colocar net noutras divisoes..tens uns ovislink que sao espectaculares..
     

Partilhar esta Página